DECT-менеджер Yealink W90DM

IM-W90DM
Наведите на картинку для увеличения
В наличии
40 161.00 ₽
10 дн.
+ −
Проектируйте телефонную инфраструктуру с вниманием к каждому компоненту. Рассмотрите Yealink W90DM для подходящей конфигурации системы.
Компонент телефонной инфраструктуры Yealink. При проектировании системы необходимо проверить его назначение и совместимость с остальным оборудованием.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Микросотовая IP-DECT-система Yealink W90 состоит из DECT-менеджера Yealink W90DM и базовой станции Yealink W90B. Cистема обеспечивает масштабируемость и мобильность для бизнес-пользователей, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание, что позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения. Простая настройка, быстрое развертывание Микросотовая IP-DECT-система Yealink W90 обеспечивает простую настройку для пользователей и администраторов даже если схема сетевой инфраструктуры не подразумевает автоматического получения IP-адресов (DHCP), IP-адрес базовой станции можно задать непосредственно с DECT-трубки. Используя измерительный комплект Yealink DECT IP Multi-Cell Deployment ToolKit 2, можно быстро определить правильное местоположение каждой базовой станции Yealink W90B, что позволяет легко настроить систему и спланировать крупномасштабное развертывание микросотовой системы всего за несколько шагов: измерение, установка и настройка. Безупречный роуминг и стабильность Микросотовая IP-DECT-система Yealink W90 позволяет пользователям свободно перемещаться на большой территории (во внутренних или наружных помещениях), обеспечивая решение для бесшовного хэндовера и роуминга. Система поддерживает до 60 базовых станций Yealink W90B и до 250 телефонных трубок без снижения качества звука (HD) и связи. Поддержка до 250 телефонных трубок и 250 одновременных разговоров Микросотовая IP-DECT-система Yealink W90 поддерживает подключение к одному DECT-менеджеру Yealink W90DM до 60 базовых станций Yealink W90B. Cистема поддерживает использование до 250 пользовательских устройств, включая DECT-трубки Yealink W59R, Yealink W53H, Yealink W56H, конференц-DECT-телефон Yealink CP930W, а также настольный телефон с поддержкой технологии DECT Yealink W41P. Благодаря поддержке до 250 одновременных вызовов эта система существенно повышает эффективность бизнес-коммуникаций. Гарантия 18 месяцев! Рекомендованная розничная цена 40 161 руб.  

Основное Синхронизация базовых станций по DECT и LAN (бесшовный хэндовер и роуминг) Поддержка до 60 базовых станций Поддержка до 250 трубок/SIP-аккаунтов/одновременных разговоров До 8 разговоров на одну базовую станцию; при использовании широкополосных кодеков количество одновременных разговоров ограничено четырьмя До 2 одновременных разговоров на трубку, переключение между активными разговорами Удержание вызова, трансфер, 3-сторонняя конференция Методы регистрации трубок: по одной, группой, по IPUI, через XML-файл Совместимые трубки: W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, T41S/T42S DDPhone, T54W DDPhone Поворотные внешние антенны Возможность резервирования DM (Внимание! Не поддерживается в системе с VIM) Управление Настройка телефона: веб-интерфейс/экранное меню/автонастройка Автонастройка через FTP/TFTP/HTTP/HTTPS Методы автонастройки: DHCP/PnP/YDMP/RPS/Zero touch Обновление ПО трубки по воздуху (DECT OTA, Over-The-Air) Логи: сетевой PCAP, системный лог Сброс к заводским настройкам, перезагрузка, в том числе удалённо Экспорт/импорт конфигурационного файла Функции Ожидание вызова, отключение микрофона, режим тишины, DND ("Не беспокоить") Переадресация вызова (всегда/по занятости/при отсутствии ответа) Быстрый набор, голосовая почта, повторный набор Телефонные книги: локальная на 100 контактов, удалённая, LDAP История вызовов: все/пропущенные/набранные/принятые Блокировка клавиатуры, экстренный вызов Поддержка Caller ID, отображение имени и номера Анонимный вызов, отклонение анонимного вызова XML-браузер Настройка уровня доступа пользователей Индикация сообщений голосовой почты (MWI) Совместимость с Broadsoft Общая линия (SCA) Кодеки и настройки аудио Full-duplex (полнодуплексная) громкая связь в формате HD DTMF: RFC2833/SIP INFO/In-band Совместимость со слуховыми аппаратами (HAC) Широкополосные кодеки: G.722, Opus, AMR-WB (опционально) Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.726, G.729, G.729A, iLBC VAD (обнаружение активности голоса), CNG (генерация комфортного шума), PLC (маркирование потери пакетов), AJB (адаптивный джиттер-буфер), AGC (автоматическая регулировка усиления микрофона) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) VLAN (802.1Q/P) 802.1X, LLDP NTP/SNTP UDP/TCP/TLS Методы обхода NAT: Manual NAT, STUN Метод получения сетевых настроек: статический/DHCP Поддержка резервирования подключения к АТС TLS 1.0/TLS 1.1/TLS 1.2 AES-шифрование конфигурационных файлов Дайджест-аутентификация HTTP/HTTPS-сервер Поддержка шифрования методами SHA256/SHA512/SHA384 SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Физические характеристики Возможность крепления на стену Стандарт DECT: CAT-iq 2.0 Частотные диапазоны: 1880 - 1900 МГц (Европа), 1920 - 1930 МГц (США) Зона покрытия внутри помещения: 30-50 м Зона покрытия вне помещения: до 300 м Поддержка PoE (Power over Ethernet, IEEE 802.3af), класс 1 Адаптер питания: вход 100-240 В, выход 5 В, 1,2 А 1 x RJ45 порт 10/100 Мбит/с Индикаторы на корпусе: сеть, режим, DECT Размеры (В х Ш х Г): 134 х 100 х 28 мм Рабочая влажность: 10-95% Рабочая температура: 0-40 °C Цвет: белый

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства