IP-DECT-телефон Yealink W71P
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink W71P — это высокопроизводительная беспроводная телефонная IP-DECT-система начального уровня, которая поддерживает до 10 DECT-трубок Yealink W71H, сохраняя стабильность работы в условиях высокой нагрузки. Это идеальное решение для малого и среднего бизнеса. Yealink W71P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу. Использование трубки W71H предоставляет пользователю максимальную свободу передвижения и мобильность. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря технологии шумоподавления FNR (Flexible Noise Reduction). W71H гарантирует профессиональный качественный звук как в сложных условиях эксплуатации, так и при низких показателях параметров сети. IP-DECT-система Yealink W71P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Гарантия — 18 месяцев. Рекомендованная розничная цена 12 380 руб.
Функции телефона Поддержка 10 SIP-аккаунтов с независимой настройкой Поддержка 10 трубок Поддержка 20 одновременных разговоров (до 2 разговоров на трубку) Пейджинг, интерком, автоответ Удержание вызова, трансфер, 3-сторонняя конференция Ожидание вызова, отключение микрофона, DND ("Не беспокоить") Повторный набор номера, отображение Caller ID Анонимный вызов, переадресация: всегда/по занятости/при отсутствии ответа Быстрый набор, голосовая почта, MWI (Message Waiting Indication) Локальная записная книга на 100 контактов (хранятся на базовой станции) Удалённая записная книга XML, LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: исходящие/пропущенные/принятые, до 100 записей каждого типа Peer-to-peer вызовы (по IP-адресу) Блокировка клавиатуры, экстренный вызов, режим тишины Правила набора, музыка в режиме ожидания Скринсейвер, 9 установленных мелодий Полная локализация Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Обновление ПО трубки по каналу DECT (OTA, Over-The-Air) Запись сетевого и системного лога Разграничение уровней доступа: Admin/User/VAR Кодеки и настройки голоса Full-duplex (полнодуплексная) громкая связь Звуковое уведомление о низком уровне заряда батареи DTMF: In-band, Out-of-band (RFC2833), SIP INFO Широкополосные кодеки: AMR-WB (опционально), G.722 Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов) Поддержка VQ-RTCPXR (RFC6035) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) SNTP/NTP VLAN (802.1Q/P) 802.1X, LLDP Поддержка STUN-сервера UDP, TCP, TLS Режимы работы с сетью: статический/DHCP/PPPoE Поддержка резервирования SIP-сервера HTTP/HTTPS-сервер SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) AES-шифрование конфигурационных файлов Базовая станция Установка: на стол или на стену Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения PoE (Power over Ethernet, IEEE 802.3af), класс 1 1 x RJ45 Ethernet-порт 10/100 Мбит/с Индикаторы: питание, сеть, DECT Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А Цвет: классический серый Рабочая влажность: 10-95% Рабочая температура: -10-45 °C Размеры (Ш х Г х В): 100 х 25,1 х 130 мм Трубка Зарядная подставка с возможностью крепления на стену Аккумуляторная батарея: литий-ионная, 1010 мАч Время работы в режиме ожидания: до 340 ч (в идеальных условиях) Время работы в режиме разговора: до 30 ч (в идеальных условиях) Чёрно-белый LCD-экран 1,8" с разрешением 90 х 65 Подсветка экрана и клавиатуры Функция быстрой зарядки: 10 минут зарядки хватает до 2 часов разговора 2 программируемые кнопки Энергосберегающий режим ECO/ECO Mode+ Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А Цвет: космический серый Рабочая влажность: 10-95% Рабочая температура: -10-50 °C Размеры (Ш х Г х В): 144,5 х 48 х 21 мм Вес: 112 г
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


