IP-DECT-телефон Yealink W78P
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink W78P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W78H, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W78P имеет большой набор функций, встроенный Bluetooth-модуль, модуль виброзвонка, функцию аварийного оповещения и поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу. Использование трубки W78H обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря наличию разъема 3,5 мм и возможности подключения по Bluetooth 5.1 можно выбрать Bluetooth- или проводную гарнитуру. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W78P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети. IP-DECT-система Yealink W78P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Гарантия — 18 месяцев. Рекомендованная розничная цена 20 456 руб.
Функции телефона Поддержка 20 одновременных вызовов Поддержка 10 трубок Поддержка 10 SIP-аккаунтов До 2 одновременных вызовов на трубку Поддержка 6 репитеров на каждую базовую станцию (RT30) Встроенный модуль Bluetooth для беспроводной гарнитуры Вибрационная сигнализация Функция аварийного оповещения: нажатие на кнопку/отсутствие движения/падение/бег Выбор трубки для приёма вызова Выбор трубки и номера для совершения вызова Пейджинг, интерком, автоответ, план набора Удержание вызова, трансфер, 3-сторонняя конференция Переключение между вызовами Ожидание вызова, отключение микрофона, беззвучный режим, DND Отображение имени и номера Caller ID Анонимный вызов, отклонение анонимного вызова Переадресация: всегда/по занятости/при отсутствии ответа Быстрый набор, голосовая почта, повторный набор Message Waiting Indication (MWI) Музыка в ожидании (настраивается на сервере) Локальная телефонная книга до 1000 контактов (хранятся на базе) Удалённая телефонная книга LDAP/XML Поиск/импорт/экспорт телефонной книги Прямой IP-вызов без SIP-прокси Сброс к заводским настройкам, перезагрузка Блокировка клавиатуры, экстренный вызов Адресная книга и журнал вызовов Broadsoft Функция синхронизации ключей Broadworks Совместное использование вызовов (SCA) Action URI XML-браузер Персонализация 9 мелодий звонка Виброоповещение Скринсейвер Многоязычный пользовательский интерфейс Управление Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP Обновление ПО трубки по каналу DECT (OTA, Over-The-Air) Конфигурация: браузер/телефон/Autoprovision Экспорт системного и сетевого лога Настройки звука Full-duplex (полнодуплексная) громкая связь Совместимость со слуховыми аппаратами (HAC) FNR (гибкое шумоподавление) / шумоподавление Управление громкостью: 5 уровней Управление громкостью вызова: 5 уровней + отключение Несколько предупредительных сигналов Звуковое предупреждение о низком уровне заряда батареи DTMF Широкополосные кодеки: AMR-WB (опционально), G.722 Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC VAD, CNG, AGC, PLC, AJB AEC Поддержка VQ-RTCPXR (RFC6035), RTCP-XR Сетевые характеристики SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q/P) 802.1X, LLDP STUN Client (NAT Traversal) UDP/TCP/TLS Режимы работы с сетью: статический/DHCP Поддержка резервирования подключения к АТС Безопасность Безопасность транспортного уровня (TLS) HTTP/HTTPS-сервер SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Дайджест-аутентификация Безопасный файл конфигурации с помощью шифрования AES Поддержка SHA256/SHA512/SHA384 Трёхуровневый режим настройки: Admin/Var/User DECT Рабочая частота: 1880 - 1900 МГц (Европа), 1920 - 1930 МГц (Америка) Стандарт DECT: CAT-iq 2.0 Интерфейс 1 x RJ45 Ethernet-порт 10/100 Мбит/с PoE (Power over Ethernet, IEEE 802.3af), Class 1 Физические характеристики Зона покрытия внутри помещения: 50 м (в идеальных условиях) Зона покрытия вне помещения: 300 м (в идеальных условиях) Аккумулятор: 1010 мАч, литий-ионный, 3,7 В Время работы в режиме разговора: до 21 часа Время работы в режиме ожидания: до 166 часов Цветной TFT-дисплей 2,4" с разрешением 240 x 320 Настольная или настенная установка базы Возможность крепления зарядной подставки трубки на стену ЖК-дисплей с подсветкой, подсветка клавиш Энергосберегающий режим ECO/ECO+ Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 3 боковых кнопки, 6 кнопок быстрого набора 3 LED-индикатора: индикатор регистрации, индикатор состояния сети, индикатор питания Адаптер питания: вход 100-240 В, выход 5 В, 0,6 А Цвет: W78H - чёрный, W70B - классический серый Размер трубки: 157 х 51 х 24 мм Размер базы: 130 х 100 х 25,1 мм Рабочая влажность: 10-95% Рабочая температура трубки: -10-50 °C Температура хранения трубки: -30-70 °C Рабочая температура базы: -10-45 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


