IP-DECT-телефон Yealink W79P Pro

IM-W79P Pro
Наведите на картинку для увеличения
В наличии
27 200.00 ₽
10 дн.
+ −
Подберите решение для рабочих переговоров вашей команды. Рассмотрите Yealink W79P Pro и уточните состав комплекта.
Телефонное решение для корпоративного общения. При подборе следует учитывать состав комплекта и совместимость с существующей инфраструктурой.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink W79P Pro — высокопроизводительная беспроводная телефонная IP-DECT-система, обладающая степенью защиты IP67, которая подходит для использования в сложных рабочих средах (повышенная запыленность, шумность и влажность). Комплект состоит DECT-трубки Yealink W59R Pro и  базовой IP-DECT-станции Yealink W70B. Система полностью совместима с микросотовыми системами Yealink W75/W80/W90, обеспечивая бесперебойный роуминг и передачу вызовов. Трубка W59R Pro обеспечивает пользователям удобство, мобильность и высокое качество связи внутри и между зонами, поддерживая стабильность коммуникаций в сложных и труднодоступных локациях. Прочная и долговечная, трубка W59R Pro предоставляет оптимальное качество звука (HD), поддерживая множество передовых аудиотехнологий, таких как FNR (гибкое шумоподавление) и полнодуплексная связь. Это обеспечивает стабильное и высококачественное звучание даже в шумных или подверженных помехам зонах. Полный набор функций сигнализации и встроенный G-сенсор повышают безопасность труда для людей, работающих в опасных условиях. Ударопрочный, пыле- и водонепроницаемый Yealink W59R Pro ориентирован на сложные и суровые условия работы. Он устойчив к попаданию пыли, брызг и потока воды, а прочная прорезиненная поверхность защищает трубку от падений, скольжения и царапин. W59R Pro может выдержать падение с высоты до 2 м, погружение в воду на глубину до 1 м максимум на 30 мин, а также высокую запыленность рабочей локации. Мобильность пользователей Модель W59R Pro полностью совместима с синглсотовой системой Yealink W70B и микросотовыми системами W75/W80/W90, обеспечивая бесперебойный роуминг и передачу вызовов. Устройство позволяет освободить руки при использовании Bluetooth-гарнитуры и зажима для ремня, например, при работе на заводе или на складе. Встроенный вибромодуль не позволит пропустить звонок даже в шумных местах. Функция сигнализации Комплекс усовершенствованных функций сигнализации, включая срабатывание кнопки, сигнал о неподвижности, сигнал о падении человека и сигнал о беге, направлен на минимизацию рисков для безопасности. Администратор может настроить различные типы сигналов тревоги для разных сотрудников, и экстренные вызовы будут отправляться автоматически при возникновении чрезвычайной ситуации. Технология DECT Технология DECT обеспечивает высококачественную широкополосную аудиосвязь VoIP и передачу данных с высокой скоростью.  Гарантия — 18 месяцев. Рекомендованная розничная цена 27 200 руб.  

Функции телефона Поддержка 20 одновременных вызовов Поддержка 10 трубок Поддержка 10 SIP-аккаунтов До 2 одновременных вызовов на трубку Встроенный Bluetooth 5.2 Поддержка 6 репитеров на каждую базовую станцию (RT30) Вибрационная сигнализация Функция аварийного оповещения: нажатие на кнопку/отсутствие движения/падение/бег Выбор трубки для приёма вызова Выбор трубки и номера для совершения вызова Пейджинг, интерком, автоответ, план набора Удержание вызова, трансфер, ожидание вызова, 3-сторонняя конференция Переключение между вызовами Ожидание вызова, отключение микрофона, беззвучный режим, DND Отображение имени и номера Caller ID Анонимный вызов, отклонение анонимного вызова Переадресация: всегда/по занятости/при отсутствии ответа Быстрый набор, голосовая почта, повторный набор Message Waiting Indication (MWI) Музыка в ожидании (настраивается на сервере) Локальная телефонная книга до 1000 контактов, хранение на базе Удалённая телефонная книга LDAP/XML Поиск/импорт/экспорт телефонной книги Журнал вызовов на 100 записей на трубку: все/исходящие/пропущенные/входящие Прямой IP-вызов без SIP-прокси Блокировка клавиатуры, экстренный вызов Адресная книга и журнал вызовов Broadsoft Синхронизация функциональных клавиш BroadWorks Совместное использование вызовов (SCA) Action URI XML-браузер Персонализация 9 мелодий звонка Скринсейвер Полная локализация Управление Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS Autoprovision через PnP Обновление ПО трубки по каналу DECT (OTA, Over-The-Air) Конфигурация: браузер/телефон/Autoprovision Экспорт системного и сетевого лога Поддержка Zero Touch Provisioning через RPS и механизм загрузки Кодеки и настройки голоса Полнодуплексная громкая связь Совместимость со слуховыми аппаратами (HAC) FNR (гибкое шумоподавление) / шумоподавление Управление громкостью трубки: 5 уровней Управление громкостью вызова: 5 уровней + отключение Несколько предупредительных сигналов Звуковое предупреждение о низком уровне заряда батареи DTMF Широкополосные кодеки: AMR-WB (опционально), G.722 Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AGC (автоматическая регулировка чувствительности микрофона), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов) AEC (подавление эха) Поддержка VQ-RTCPXR (RFC6035), RTCP-XR Сетевые характеристики и безопасность SIP v1 (RFC2543), v2 (RFC3261) SNTP/NTP VLAN (802.1Q/P) 802.1X, LLDP STUN Client (преодоление NAT) UDP/TCP/TLS Режимы работы с сетью: статический/DHCP Поддержка резервного outbound proxy server Безопасность Безопасность транспортного уровня (TLS) HTTPS (server/client) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Дайджест-аутентификация Безопасный файл конфигурации с помощью шифрования AES Поддержка SHA256/SHA512/SHA384 3-уровневый режим настройки: Admin/Var/User DECT Рабочая частота: 1880 - 1900 МГц (Европа), 1920 - 1930 МГц (Америка), 1910 - 1920 МГц (Бразилия) Совместимость со сторонними DECT-устройствами отсутствует Стандарт DECT: CAT-iq 2.0 Физические характеристики 1 x RJ45 Ethernet-порт 10/100 Мбит/с PoE (Power over Ethernet, IEEE 802.3af), Class 1 Зона покрытия внутри помещения: 50 м (в идеальных условиях) Зона покрытия вне помещения: 300 м (в идеальных условиях) Время работы в режиме ожидания: до 320 ч (в идеальных условиях) Время работы в режиме разговора: до 28 ч (в идеальных условиях) Аккумуляторы: 3 x 3,7 В, 350 мАч, литий-ионные Цветной TFT-дисплей 2,4" с разрешением 240 x 320 Настольная или настенная установка Подсветка дисплея и клавиш Энергосберегающий режим ECO/ECO Mode+ Клавиатура 26 клавиш: 12 клавиш номеронабирателя, 5 клавиш навигации, 3 программные клавиши, 6 функциональных клавиш 4 боковые клавиши: громкость +/-, alarm, push-to-talk (PTT) 7 клавиш быстрого доступа 3 LED-индикатора на базе W70B: регистрация, состояние сети, питание Степень защиты IP67 у трубки W59R Pro Адаптер питания: вход 100-240 В, выход 5 В, 0,6 А Цвет трубки: чёрный Цвет базы: классический серый Размер трубки: 160 x 55,3 x 22 мм Размер базы: 130 х 100 х 25,1 мм Рабочая влажность: 10-95% Рабочая температура трубки: 0-40 °C Рабочая температура базы: -10-45 °C Температура хранения трубки и базы: -30-70 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства