Микросотовый IP-DECT-комплект Yealink W75 Mini MC
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC состоит из базовой станции W75B и интегрированного DECT-менеджера W75DM. Комплект предназначен для решения задач малого и среднего бизнеса. W75 Mini MC обеспечивает мобильность для сотрудников, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание. Это позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения. Комплект Yealink W75 Mini MC отличается современным компактным дизайном и высоким качеством передачи голоса, улучшенным благодаря встроенной технологии full-duplex. Простая настройка, быстрое развертывание Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC обеспечивает простую настройку для пользователей и администраторов, даже если схема сетевой инфраструктуры не подразумевает автоматического получения IP-адресов (DHCP) — IP-адрес базовой станции можно задать непосредственно с DECT-трубки. Используя измерительный комплект Yealink DECT IP Multi-Cell Deployment ToolKit 2, можно быстро определить правильное местоположение каждой системы, что позволяет легко настроить и спланировать развертывание мини-микросотового комплекта всего за несколько шагов: измерение, установка и настройка. Безупречный роуминг и стабильность Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC позволяет пользователям свободно перемещаться на большой территории, обеспечивая бесшовный хэндовер и роуминг. Комплект поддерживает работу до 20 телефонных трубок без снижения качества звука (HD) и связи. Поддержка до 20 телефонных трубок и до 20 одновременных разговоров Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC поддерживает подключение до трех базовых станций и использование до 20 оконечных устройств, включая DECT-трубки W56H, W57R, W59R, W71H, W73H, W74H и W78H. Благодаря поддержке до 20 одновременных вызовов этот комплект существенно повышает эффективность бизнес-коммуникаций. Гарантия — 18 месяцев. Рекомендованная розничная цена 17 353 руб.
Функции телефонии Поддержка 20 SIP-аккаунтов с независимой настройкой Поддержка 20 трубок Поддержка 20 одновременных активных разговоров на систему До 2 разговоров на трубку: 1 активный и 1 на удержании Поддержка 8 активных трубок и 8 активных разговоров на базу Бесшовный роуминг и хэндовер внутри системы Удержание вызова, трансфер, 3-сторонняя конференция Режим ожидания вызова, DND ("Не беспокоить") Повторный набор номера, отображение Caller ID Анонимный вызов, переадресация (всегда/по занятости/при отсутствии ответа) Быстрый набор, голосовая почта, MWI (Message Waiting Indication) Локальная записная книга на 100 контактов (хранятся на базовой станции) Удалённая записная книга XML, LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: исходящие/пропущенные/принятые, до 100 записей каждого типа Правила набора, музыка в режиме ожидания Полная локализация Поддержка резервирования базовой станции Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Обновление ПО трубки по каналу DECT (OTA, Over-The-Air) Запись сетевого и системного лога Разграничение уровней доступа: admin/user/VAR Кодеки и настройки голоса Full-duplex (полнодуплексная) громкая связь Звуковое уведомление о низком уровне заряда батареи DTMF: In-band, Out-of-band (RFC2833), SIP INFO Широкополосные кодеки: AMR-WB (опционально), G.722 Кодеки: AMR-WB (опционально), G.711 (A/μ), G.726, G.729, G.729A, iLBC VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов) Поддержка VQ-RTCPXR (RFC6035) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) SNTP/NTP VLAN (802.1Q/P) 802.1X, LLDP Поддержка STUN-сервера UDP, TCP, TLS Режимы работы с сетью: статический/DHCP/PPPoE Поддержка резервирования SIP-сервера HTTP/HTTPS-сервер SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) AES-шифрование конфигурационных файлов Физические характеристики Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения Установка: на стол или на стену Поддержка PoE (Power over Ethernet, IEEE 802.3af), Class 1 1 x RJ45 порт 10/100 Мбит/с Индикаторы: DECT, роль, сеть Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 1,2 А Размеры DM (Ш х Г х В): 101 х 36 х 100 мм Размеры базы (Ш х Г х В): 100 х 25,1 х 130 мм Цвет: жемчужно-белый Рабочая влажность: 10-95% Рабочая температура: -10-50 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


