Программное обеспечение Yealink Virtual Integrator Manager (YVIM)
Микросотовая IP-DECT-система Yealink W90 поддерживает использование виртуального интегратора для управления DECT-менеджерами W90DM, базовыми станциями W90B и оконечными DECT-устройствами. Система YVIM поддерживает управление до 20 DECT-менеджеров W90DM, до 1200 базовых станций W90B и до 5000 оконечных DECT-устройств. Виртуальный интегратор лицензируется по количеству управляемых DECT-менеджеров W90DM бессрочными лицензиями: стартовый пакет лицензий Yealink YVIM Basic Package (2 licenses for DM), управляет до 2 DM и 120 баз W90; дополнительный пакет лицензий Yealink YVIM Add-on (1 license for DM), управляет 1 DM и до 60 баз W90. Роялти, налог с продаж, НДС, другие сборы и пошлины могут быть добавлены продавцом к цене и уплачены пользователем в стране продажи. Доступно БЕСПЛАТНОЕ тестирование! Для получения тестовой лицензии необходимо заполнить форму.
Основное Синхронизация базовых станций по DECT и LAN (бесшовный хэндовер и роуминг) Поддержка до 20 DM Поддержка до 1200 базовых станций Поддержка до 5000 трубок/SIP-аккаунтов/одновременных разговоров До 8 разговоров на одну базовую станцию; при использовании широкополосных кодеков количество одновременных разговоров ограничено четырьмя До 2 одновременных разговоров на трубку, переключение между активными разговорами Удержание вызова, трансфер, 3-сторонняя конференция Методы регистрации трубок: по одной, группой, по IPUI, через XML-файл Совместимые трубки: W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, T41S/T42S DDPhone, T54W DDPhone Управление Настройка телефона: веб-интерфейс/экранное меню/автонастройка Автонастройка через FTP/TFTP/HTTP/HTTPS Методы автонастройки: DHCP/PnP/YDMP/RPS/Zero touch Обновление ПО трубки по воздуху (DECT OTA, Over-The-Air) Логи: сетевой PCAP, системный лог Сброс к заводским настройкам, перезагрузка, в том числе удалённо Экспорт/импорт конфигурационного файла Функции Ожидание вызова, отключение микрофона, режим тишины, DND ("Не беспокоить") Переадресация вызова (всегда/по занятости/при отсутствии ответа) Быстрый набор, голосовая почта, повторный набор Телефонные книги: локальная на 100 контактов, удалённая, LDAP История вызовов: все/пропущенные/набранные/принятые Блокировка клавиатуры, экстренный вызов Поддержка Caller ID, отображение имени и номера Анонимный вызов, отклонение анонимного вызова XML-браузер Настройка уровня доступа пользователей Индикация сообщений голосовой почты (MWI) Совместимость с Broadsoft Общая линия (SCA) Мультикаст, интерком, автоответ Кодеки и настройки аудио Full-duplex (полнодуплексная) громкая связь в формате HD DTMF: RFC2833/SIP INFO/In-band Совместимость со слуховыми аппаратами (HAC) Широкополосные кодеки: G.722, Opus, AMR-WB (опционально) Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.726, G.729, G.729A, iLBC VAD (обнаружение активности голоса), CNG (генерация комфортного шума), PLC (маркирование потери пакетов), AJB (адаптивный джиттер-буфер), AGC (автоматическая регулировка усиления микрофона) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) VLAN (802.1Q/P) 802.1X, LLDP NTP/SNTP UDP/TCP/TLS Методы обхода NAT: Manual NAT, STUN Метод получения сетевых настроек: статический/DHCP Поддержка резервирования на внешний прокси-сервер TLS 1.0/TLS 1.1/TLS 1.2 AES-шифрование конфигурационных файлов Дайджест-аутентификация HTTP/HTTPS-сервер Поддержка шифрования методами SHA256/SHA512/SHA384 SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Физические характеристики Стандарт DECT: CAT-iq 2.0 Частотные диапазоны: 1880 - 1900 МГц (Европа), 1920 - 1930 МГц (США) Способ установки: установка из .ova на свою виртуальную машину Поддержка следующих платформ виртуализации: VMware® Workstation 14 или выше VMware Workstation 14 Player или выше VMware vSphere ESXi (версии 5.5, 6.0 и 6.5)
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


