Базовая станция IP-DECT Gigaset N610 IP PRO

Gigaset N610 IP PRO
Наведите на картинку для увеличения
В наличии
23 480.00 ₽
10 дн.
+ −
Подберите оборудование под конфигурацию вашей системы связи. Изучите Gigaset N610 IP PRO перед подготовкой проекта.
Устройство для корпоративной телефонной системы Gigaset. Требования к подключению и совместимость необходимо учитывать при проектировании.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Gigaset N610 IP PRO предоставляет удобную беспроводную телефонию для одновременной работы до 8 пользователей. Все звонки защищены протоколами SRTP и TLS, а внутренние звонки бесплатны. Синглсотовая система Gigaset N610 IP PRO совместима с многочисленными локальными и облачными телефонными системами и может быть легко настроена с помощью функции автонастройки (auto-provisioning). Радиус действия N610 IP PRO можно расширить, добавив до 6 ретрансляторов Gigaset. Гарантия — 24 месяца. Рекомендованная розничная цена 23 480 руб.  

Общие характеристики До 20 пользователей/SIP-аккаунтов/трубок До 8 одновременных вызовов Телефонная книга LDAP(S) Автоматическая настройка (Auto Provisioning) Поддержка Provision через IPUI Поддержка uaCSTA для CTI-интеграции Поддержка пользовательских xHTML-приложений Сквозная сигнализация и шифрование голоса 2 индикатора статуса устройства Обновление прошивки по воздуху (SUOTA) Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу) Телефонная книга и набор номера Соединение с внешними LDAP(S) телефонными книгами (до 10) Записные книги XML Записные книги XSI (BroadSoft) История вызовов XSI (BroadSoft) Отображение имени для входящих, исходящих и пропущенных вызовов DTMF (SIP Info/RFC 2833, in-band) Многонациональные тональные сигналы обработки вызова (настраиваемые) CLIP, CNIP История вызовов (пропущенные, принятые, набранные — до 50 записей) Логи звонка XSI Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты Сетевые характеристики Ethernet RJ45 10/100 Мбит/с PoE IEEE 802.3af, Class 1 VLAN (IEEE 802.1q) QoS (RFC2474, RFC2475) Интерфейс DECT DECT EN 300 175-x Стандарты: GAP/PN-CAP Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения Поддержка 120 каналов DECT Протоколы IP SIP (RFC3261, RFC2396, RFC2976) Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892) Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617) Индикация нового сообщения (MWI) (RFC 3265, RFC 3842) SDP (RFC4566, RFC3264,RFC3555) RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP VAD/CNG (для G.729ab) SNTP, STUN, POP3, DNS, TCP, UDP, IPv4 HTTP-аутентификация/дайджест-аутентификация (RFC 2617) Протокол защиты транспортного уровня (TLS 1.0/1.1/1.2/1.3) для HTTPS и SIP, SIPS Поддержка опций DHCP (6, 114, 120) Физические характеристики Возможность монтажа на стене или потолке Клавиша сброса Цвет: снежно-белый SF9063 Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм Класс защиты: IP20 (для помещений) Температура эксплуатации: 5~45 °C Температура хранения: -20~70 °C Относительная влажность: 20~75% без образования конденсата

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства