Базовая станция IP-DECT Gigaset N670IP PRO
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Gigaset N670 IP PRO — профессиональная базовая IP-DECT-станция, отвечающая высоким требованиям бизнеса. Это удобное решение беспроводной телефонии, которое гарантирует одновременную работу до 20 пользователей и поддержку до 8 параллельных вызовов с высоким качеством связи. Защита телефонных переговоров обеспечена посредством протокола SRTP. Список контактов может быть размещен в основной телефонной книге N670 или подключен через LDAP, XML. Cистема Gigaset Pro поддерживает работу с xhtml-приложениями. Это открывает широкие возможности для написания собственных приложений и интеграции Gigaset Pro с бизнес-процессами компании. Кроме того, xhtml может быть использован для управления следующими функциями телефонии: вывод журнала вызовов; открытие телефонной книги; включение режима "Не беспокоить"; авторизация на сервере; отмена авторизации на сервере; переадресация вызовов. N670 совместима с большим количеством локальных/облачных АТС и проста в настройке с помощью автопровижининга. N670 может масштабироваться вместе с бизнесом: благодаря специальной лицензии устройство может быть модернизировано до микросотовой системы с расширением дополнительными базовыми станциями для достижения большей зоны покрытия DECT. Программное обеспечение Gigaset Integrator обеспечивает централизованное управление N670 в разных локациях. Гарантия — 24 месяца. Рекомендованная розничная цена 32 544 руб.
Общие характеристики До 20 пользователей/SIP-аккаунтов/трубок; До 8 одновременных вызовов; До 300 базовых станций N670 при использовании программного обеспечения Gigaset Integrator; Телефонная книга LDAP(S); Автоматическая настройка (Auto Provisioning); IPUI; Поддержка uaCSTA для CTI-интеграции; Поддержка пользовательских XHTML-приложений; Сквозная сигнализация и шифрование голоса; Два индикатора статуса устройства; Обновление прошивки по воздуху (SUOTA). Телефонная книга и набор номера Соединение с внешними LDAP(S) телефонными книгами (до 10); Записные книги XML; Записные книги XSI (BroadSoft); История вызовов XSI (BroadSoft); Централизованная записная книга, размещенная на N670; Отображение имени для входящих, исходящих и пропущенных вызовов; DTMF (SIP Info/RFC 2833, in-band); Многонациональные тональные сигналы обработки вызова (настраиваемые); CLIP, CNIP; История вызовов (пропущенные, принятые, набранные — до 50 записей); Логи звонка XSI; Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты. Сетевые характеристики Ethernet RJ45 10/100 Мбит/с; PoE IEEE 802.3af Class 1; VLAN (IEEE 802.1q); QoS (RFC2474, RFC2475). Интерфейс DECT DECT EN 300 175-x; Стандарты: GAP / PN-CAP; Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения; Поддержка 120 каналов DECT. Протоколы IP SIP (RFC3261, RFC2396, RFC2976); Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892); Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617); Индикация нового сообщения (MWI) (RFC 3265, RFC 3842); SDP (RFC4566, RFC3264,RFC3555); RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP; VAD/CNG (для G.729ab); SNTP, STUN, POP3, DNS, TCP, UDP, IPv4; HTTP-аутентификация/дайджест-аутентификация (RFC 2617). Физические характеристики Возможность монтажа на стене или потолке; Разнесенные антенны; 2 индикатора состояния; Клавиша сброса; Цвет: снежно-белый SF9063; Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм; Класс защиты: IP20 (для помещений); Температура эксплуатации: 5~45 °C; Температура хранения: -20~70 °C; Относительная влажность: 20~75% без образования конденсата.
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


