Базовая станция IP-DECT Gigaset N870E IP PRO
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Gigaset N870E IP PRO расширяет возможности микросотовой IP-DECT-системы Gigaset PRO, обеспечивая бесперебойные коммуникации в компаниях малого и среднего бизнеса, а также на крупных предприятиях. При необходимости установки в особых условиях, а также для улучшения распространения радиоволн и уменьшения помех от отраженного сигнала, угол и ориентация антенн N870E могут быть гибко настроены. Положение двух съемных внешних антенн регулируется в пределах 45°-90°. Gigaset N870E имеет 2 разъема TNC, которые также могут использоваться для подключения антенн сторонних производителей. N870E оснащена тем же аппаратным и программным обеспечением и имеет те же функции и возможности обновления, что и микросотовая система Gigaset N870IP PRO. N870E можно использовать в смешанном режиме со стандартными мультисотами N870IP. Устройство совместимо с большим количеством IP-телефонных систем известных производителей и виртуальных телефонных систем. Антенны входят в комплектацию устройства. Гарантия — 24 месяца. Рекомендованная розничная цена 99 408 руб.
Основные характеристики: Каждая микросотовая система поддерживает: до 250 пользователей/учетных записей SIP/трубок; до 60 базовых станций; до 60 одновременных вызовов; до 10 одновременных вызовов на базовую станцию. С аппаратным интегратором: до 800 трубок/учетных записей SIP; до 240 базовых станций; до 240 параллельных вызовов. С виртуальным интегратором: до 20 000 трубок/учетных записей SIP; до 6 000 базовых станций; до 6 000 параллельных вызовов. Хендовер и роуминг; Синхронизация по воздуху (DECT) или локальной сети (LAN); Средства отказоустойчивости; Обновление ПО трубок по воздуху (SOUTA); Звук в формате HD; 2 порта TNC для подключения внешних антенн. Телефонная книга и набор номера: Соединение с внешними LDAP(S) телефонными книгами (до 10); Централизованная телефонная книга, хранящаяся на N870; Поддержка формата vCard; Телефонные книги XML; Телефонные книги XSI (BroadSoft); Блокировка вызовов (черный список); DTMF (SIP Info/RFC 2833, in-band); CLIP, CNIP; Многонациональные тональные сигналы обработки вызова (настраиваемые); Сопоставление идентификатора абонента и контактов локальной и удаленных телефонных книг во время вызовов (автопоиск); История вызовов (пропущенные, принятые, набранные — до 50 записей); Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты. Аудио и функции вызова: Кодеки: G.711, G.722, G.729ab; Трансфер вызова (слепой, сопроводительный); Удержание вызова; Переадресация вызова (безусловная, занят, нет ответа); Ожидание вызова. Настройка и управление: Поддержка Autoprovision; Интуитивно понятная настройка через веб-интерфейс; Обновление ПО; Средства бэкапа и восстановления; Логирование на внешний сислог-сервер; Сетевой лог PCAP; Экспорт/импорт конфигурации; Поддержка xHTML и uaCSTA. Интерфейс DECT: DECT EN 300 175-x; Стандарты: GAP/PN-CAP; Зона покрытия DECT до 50 м в помещении и до 300 м — вне помещения; Поддержка 120 каналов DECT. Протоколы: SIP (RFC3261, RFC2396, RFC2976); Трансфер вызова (RFC5589, RFC3515, RFC3891, RFC3892); HTTP-аутентификация/дайджест-аутентификация (RFC 2617); SDP (RFC4566, RFC3264,RFC3555); SNTP, STUN, POP3, DNS, TCP, UDP, IPv4; RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP; Индикация нового сообщения (MWI) (RFC 3265, RFC 3842); VAD (Обнаружение голосовой активности)/CNG (Генерация комфортного шума) (для G.729ab); VLAN (IEEE 802.1q); QoS (RFC2474, RFC2475); PoE IEEE 802.3af Class 1. Физические характеристики: Возможность монтажа на стене или потолке; 2 внешние антенны; Разнесенные антенны; 2 светодиодных индикатора состояния; Клавиша сброса; 1 х RJ45 Ethernet 10/100 Мбит/с; Питание по PoE или через адаптер питания 12 В, 1 А; Цвет корпуса: снежный белый SF9063; Цвет антенн: черный; Габаритные размеры (без антенн, В х Ш х Г): 182,3 x 113,1 x 42,2 мм; Габаритные размеры (с комплектными антеннами, В х Ш х Г): 226,5 x 187,3 x 42,2 мм; Класс защиты: IP20 (в помещении); Температура эксплуатации: 5~45 °C; Относительная влажность: 20~75% без образования конденсата.
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


