Базовая станция IP-DECT Gigaset N870IP PRO

Gigaset N870IP PRO
Наведите на картинку для увеличения
В наличии
83 868.00 ₽
10 дн.
+ −
Формируйте систему связи под потребности компании. Включите Gigaset N870IP PRO в подбор совместимого оборудования.
Оборудование для организации корпоративной связи. Подбирается с учётом архитектуры телефонной системы и совместимости устройств.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Базовая станция N870IP PRO является элементом микросотовой IP-DECT-системы N870 PRO, которая может выступать в роли DECT-менеджера и управлять всей сетью. В сети можно подключить от 1 до 6000 базовых станций N870IP PRO и до 20000 телефонных трубок (при помощи ПО Gigaset Integrator), благодаря чему обеспечивается беспроводная связь с автоматическим переключением между базовыми станциями (Handover) и роумингом в пределах всего предприятия. Эффективность применения достигается за счет уведомления о поступлении электронной почты и доступа к локальной и удаленной телефонной книге. Для работы с микросотовой IP-DECT-системой N870 PRO оптимизированы трубки Gigaset PRO. Преимущества для пользователей обеспечиваются благодаря сочетанию мобильности связи с качеством широкополосного звука. Система N870 PRO свободно интегрируется в корпоративную IP-сеть. Гарантия 24 месяца! Рекомендованная розничная цена 83 868 руб.  

Основные характеристики: Каждая микросотовая система поддерживает: до 250 пользователей/учетных записей SIP/трубок; до 60 базовых станций; до 60 одновременных вызовов; до 10 одновременных вызовов на базовую станцию.  С аппаратным интегратором: До 800 трубок/SIP регистраций; До 240 базовых станций; До 240 параллельных вызовов. С виртуальным интегратором: До 20.000 трубок/SIP регистраций; До 6.000 базовых станций; До 6.000 параллельных вызовов. Хендовер и роуминг; Синхронизация по воздуху (DECT) или локальной сети (LAN); Средства отказоустойчивости; Обновление ПО трубок по воздуху (SOUTA); Звук в формате HD. Телефонная книга и набор номера: Соединение с внешними LDAP(S) телефонными книгами (до 10); Централизованная телефонная книга, хранящаяся на N870; Поддержка формата vCard; Телефонные книги XML; Телефонные книги XSI (BroadSoft); Блокировка вызовов (Черный список); DTMF (SIP Info/RFC 2833, in-band); CLIP, CNIP; Многонациональные тональные сигналы обработки вызова (настраиваемые); Сопоставление идентификатора абонента и контактов локальной и удаленных телефонных книг во время вызовов (автопоиск); История вызовов (пропущенные, принятые, набранные — до 50 записей); Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты. Аудио и функции вызова: Кодеки: G.711, G.722, G.729ab; Трансфер вызова (Слепой, сопроводительный); Удержание вызова; Переадресация вызова (Безусловная, занят, нет ответа); Ожидание вызова. Настройка и управление: Поддержка Autoprovision; Интуитивно понятная настройка через веб-интерфейс; Обновление ПО; Средства бекапа и восстановления; Логирование на внешний сислог сервер; Сетевой лог PCAP; Экспорт/импорт конфигурации; Поддержка xHTML и uaCSTA. Интерфейс DECT: DECT EN 300 175-x; Стандарты: GAP / PN-CAP/ CAT-iq 1.0; Зона покрытия DECT до 50 м в помещении и до 300 м вне помещения; Поддержка 120 каналов DECT. Протоколы: SIP (RFC3261, RFC2396, RFC2976); Трансфер вызова (RFC5589, RFC3515, RFC3891, RFC3892); HTTP-аутентификация/дайджест-аутентификация (RFC 2617); SDP (RFC4566, RFC3264,RFC3555); SNTP, STUN, POP3, DNS, TCP, UDP, IPv4; RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP; Индикация нового сообщения (MWI) (RFC 3265, RFC 3842); VAD (Обнаружение голосовой активности)/CNG (Генерация комфортного шума) (для G.729ab); VLAN (IEEE 802.1q); QoS (RFC2474, RFC2475); PoE IEEE 802.3af Class 1. Физические характеристики: Возможность монтажа на стене или потолке; Разнесенные антенны; 2 светодиодных индикатора состояния; Клавиша сброса; 1хRJ45 Ethernet RJ45 10/100 Мбит/с; Питание по PoE или через адаптер питания 12В 1А; Цвет: Снежный белый SF9063; Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм; Класс защиты: IP20 (в помещении); Температура эксплуатации: 5~45 °C; Относительная влажность: 20~75% без образования конденсата.

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства