IP-телефон Gigaset P825 IP PRO
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Gigaset P825 IP PRO сочетает в себе широкий набор функций, высокое качество звука и элегантный дизайн, что делает его оптимальным помощником для выполнения любых задач телефонии в повседневной офисной работе. 5'' ЖК-дисплею обеспечивает обзор актуальной информации при любом освещении. 8 свободно программируемых функциональных клавиш подходят для использования в качестве BLF-клавиш или для хранения различных бизнес-функций. Двухпортовый гигабитный коммутатор с поддержкой PoE дополняет функциональность устройства. Гарантия — 24 месяца. Рекомендованная розничная цена 32 702 руб.
Функции телефона 12 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, экстренные вызовы 3-сторонняя конференция Повторный набор, возврат вызова, автоответ Настройка времени: автоматически или вручную Правила набора XML-браузер RTCP-XR (RFC3611) Экран и индикаторы Цветной 5" LCD-экран с разрешением 480 х 272 Регулировка наклона дисплея LED-индикатор питания и MWI Индикаторы состояния линий с подсветкой Интуитивный пользовательский интерфейс со значками и программными клавишами Caller ID с именем, номером и фотографией Поддержка нескольких языков Функциональные кнопки 5 навигационных клавиш 8 программируемых клавиш с LED-индикатором 4 контекстно-зависимые программируемые подэкранные клавиши 3 функциональных клавиш с LED-индикатором Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура Клавиши Меню, Отмена и ОК Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция Кодеки и настройки голоса Звук в формате HD Поддержка HAC (совместимость со слуховыми аппаратами) Широкополосные кодеки: G.722 Кодеки: G.711 (A/U), G.723, G.729AB, G.726 DTMF: In-band, Out-of-band (RFC2833), SIP INFO VAD (обнаружение активности голоса) CNG (генератор комфортного шума) Записные книги Локальная записная книга до 2000 контактов Черный список Удаленная записная книга XML, LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF Интерком, пейджинг, мелодия на удержании Голосовая почта, MWI (индикация голосовой почты) Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP TR-069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv2 (RFC3261) Поддержка IPv4/IPv6 Поддержка NAT Поддержка STUN для преодоления NAT Способы получения IP: статический/DHCP HTTP/HTTPS-веб-сервер Синхронизация времени и даты через NTP UDP/TCP QoS: 802.1p/Q tagging (VLAN) Поддержка TLS 1.2 Управление HTTPS-сертификатами Поддержка IEEE802.1X LLDP/DHCP VLAN GARP (протокол регистрации общих атрибутов) Физические характеристики Датчик Холла Возможность крепления к стене 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО) 1 x USB 2.0 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC Размеры (Ш х Г х В): 243 х 210 х 82 мм Рабочая влажность: 5~95% Рабочая температура: 0~35 °C Температура хранения: -10~45 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


