IP-телефон Gigaset P850W IP PRO

Gigaset P850W IP PRO
Наведите на картинку для увеличения
В наличии
35 212.00 ₽
10 дн.
+ −
Подберите телефон для повседневных переговоров. Познакомьтесь с Gigaset P850W IP PRO и его комплектацией.
Офисный IP-телефон для повседневного общения. При выборе необходимо учитывать совместимость с телефонной системой компании.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Gigaset P850W IP PRO — интуитивно понятный, элегантный и удобный IP-телефон с широким набором функций, который подходит для самых разных рабочих сценариев. Телефон оснащен модулем Wi-Fi, двумя USB-портами , 10 свободно программируемыми функциональными клавишами и гигабитным коммутатором с PoE. Это позволяет выполнять любые задачи телефонии в повседневной офисной работе. Гарантия — 24 месяца. Рекомендованная розничная цена 35 212 руб.  

Функции телефона 12 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, экстренные вызовы 3-сторонняя конференция Повторный набор, возврат вызова, автоответ Настройка времени: автоматически или вручную Правила набора XML-браузер RTCP-XR (RFC3611) Экран и индикаторы Цветной 5" LCD-экран с разрешением 480 х 272 LED-индикатор питания и MWI Индикаторы состояния линий с подсветкой Интуитивный пользовательский интерфейс со значками и программными клавишами Caller ID с именем, номером и фотографией Поддержка нескольких языков Функциональные кнопки 5 навигационных клавиш 10 программируемых клавиш с LED-индикатором 4 контекстно-зависимые программируемые подэкранные клавиши 3 функциональных клавиш с LED-индикатором Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура Клавиши Меню, Отмена и ОК Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция Кодеки и настройки голоса Звук в формате HD Поддержка HAC (совместимость со слуховыми аппаратами) Широкополосные кодеки: G.722 Кодеки: G.711 (A/U), G.723, G.729AB, G.726 DTMF: In-band, Out-of-band (RFC2833), SIP INFO VAD (обнаружение активности голоса) CNG (генератор комфортного шума) Записные книги Локальная записная книга до 2000 контактов Удаленная записная книга XML, LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов CMC (Client matter code) BLF Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании Голосовая почта, MWI (индикация голосовой почты) Визуальный интерфейс для голосовой почты Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66 TR-069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv2 (RFC3261) Поддержка IPv4/IPv6 Поддержка NAT Поддержка STUN для преодоления NAT Поддержка резервирования SIP-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) Способы получения IP: статический/DHCP HTTP/HTTPS-веб-сервер Синхронизация времени и даты через NTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP WLAN IEEE 802.11n/ac Поддержка TLS 1.2 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов (AES256) Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 Поддержка IEEE802.1X LLDP/DHCP VLAN GARP (протокол регистрации общих атрибутов) Физические характеристики Датчик Холла Возможность крепления к стене 2 х RJ45 Ethernet-порта 100/1000 Мбит/с PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО) 2 x USB 2.0 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC Размеры (Ш х Г х В): 243 х 210 х 82 мм Рабочая влажность: 5~95% Рабочая температура: 0~35 °C Температура хранения: -10~45 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства