Лицензия обновления Gigaset N670IP PRO

IM-N670IP PRO
Наведите на картинку для увеличения
В наличии
62 507.00 ₽
10 дн.
+ −
Подберите вариант обновления возможностей вашего оборудования. Рассмотрите лицензию апгрейда N670IP PRO после проверки условий активации.
Лицензия для обновления возможностей Gigaset N670IP PRO. Условия активации и требования к устройству следует проверить перед приобретением.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Лицензия апгрейда N670IP PRO до микросотовой системы N870IP PRO. Позволяет расширить базовый функционал устройства до микросоты, позволяющей при помощи ПО Gigaset Integrator масштабироваться до 20 000 абонентов. Рекомендованная розничная цена 62 507 руб.  

Технические характеристики N870:          Телефонная книга и набор номера: Подключение к внешним телефонным книгам LDAP(S) (до 10 шт.) Функция поиска и обратный поиск в Интернете Поддержка формата vCard Блокировка вызовов (черный список) DTMF (SIP Info/RFC 2833, передача в голосовом канале) CLIP, CNIP: отображение имени абонента при входящих и исходящих вызовах, список пропущенных вызовов, список повторного набора Подстановка имени абонента из локальной телефонной книги и онлайн-каталогов (автопоиск) Список до 50 вызовов (пропущенных, полученных, набранных) Индикация ожидающих сообщений голосовой почты SIP MWI. Программное обеспечение: Простая настройка через веб-браузер Удобная настройка посредством файла конфигурации Автоматическая настройка для конкретных пользователей с помощью MAC-адреса; с помощью файла конфигурации XML Повышение/понижение версии встроенного ПО Функции резервного копирования и восстановления Доступ к системным журналам на внешних серверах          Аппаратное обеспечение: Крепление на стену/потолок Разнесенные антенны 2 светодиодных индикатора состояния Клавиша сброса Интерфейс Ethernet RJ45 10/100 Мбит/с Технология Power over Ethernet: PoE IEEE 802.3af, класс 1 Цвет: снежный белый SF9063 Габаритные размеры: 180 мм (Д) x 110 мм (В) x 42 мм (Ш)           Особые характеристики: До 20000 учетных записей (при использовании ПО Gigaset Integrator) Настраиваемая индикация MWI Отказоустойчивость: SRV-запись в DNS, отказоустойчивый сервер Синхронизация по DECT, синхронизация по LAN или смешанный режим Подключение с помощью технологии DECT и регистрации SIP в синхронизированном/несинхронизированном состоянии (Телефон выключен или находится вне зоны действия сети/отмена регистрации SIP) Выдача идентификаторов IPUI Приложения xHTML HTML-комментарий  Сервисы: Системный журнал Анализ данных с помощью библиотеки PCAP SNMPv3 CLI — интерфейс командной строки для отдельных сервисов Резервное копирование и восстановление Удаленный сброс питания базовых станций Обновление встроенного ПО с помощью полученных с сервера файлов, выполнение задач по расписанию, автоматическое обновление всех базовых станций Инструмент визуализации  Технические характеристики: DECT EN 300 175-x Стандарты: GAP/pnCAP Дальность радиосвязи DECT: до 50 м (в помещении) и 300 м (на открытом воздухе) Поддержка 120 каналов DECT TLS1.0/1.1/1.2 для протоколов HTTPS и SIP, SIPS SIP HTTP/дайджест-аутентификация доступа Поиск сервера SIP (RFC3263) Переадресация вызова MWI SDP RTP IPv4, SNTP, DHCP (1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q) DNS SRV 10 параллельных вызовов на станцию (G.711), 8 параллельных вызовов на станцию (кодек G.729ab), до 5 вызовов с широкополосным аудио (G.722) Кодеки G.711, G.722, G.729ab VAD/CNG (для G.729ab) QoS (RFC2474, RFC2475) Разрешения: CE  Особенности платформы Система N870 поддерживает множество платформ, включая Broadsoft и Asterisk. Общие функции платформы: Network AM Переадресация вызова: с сопровождением, без сопровождения, с полусопровождением, вслепую Ожидание вызова Удержание/переключение/возобновление вызова Отклонение вызова АнтиАОН (CLIR) Переадресация вызова: CFU, CFNR, CFB Отличимый звонок (внутренний/внешний) Автоматическая настройка Сетевые каталоги в LDAP(S) Групповой ответ   Условия окружающей среды: Класс защиты: IP20 (в помещении) Рабочая температура: от 5 до 45 °C Температура хранения: от -20 до +70 °C Относительная влажность: от 20 до 75 %, без конденсации

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства