IP-телефон Fanvil X305

Fanvil X305
Наведите на картинку для увеличения
В наличии
18 104.00 ₽
10 дн.
+ −
Подберите телефон под задачи вашего объекта. Рассмотрите Fanvil X305 и уточните условия его применения.
Телефон для голосового общения. При подборе следует учитывать назначение модели и требования к подключению.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Fanvil X305 — IP-телефон с большими кнопками, предназначенный для домов престарелых, больниц и домашнего использования. Аппарат оснащен 3,5-дюймовым цветным экраном и большими кнопками, поддерживает 2 линии SIP и питание по PoE для обеспечения удобства работы. X305 имеет встроенный Wi-Fi с частотой 2,4 ГГц и 5 ГГц и поддерживает беспроводные кнопки экстренной помощи с частотой 433 МГц, обеспечивая эффективную и высококачественную связь для пожилых людей. Макеты для кастомизации лицевой панели на сайте вендора. Гарантия 12 месяцев. Рекомендованная розничная цена 18 104 руб.  

Основное 2 SIP-аккаунта Звук в формате HD Работа от PoE или адаптера питания Программируемые кнопки больших размеров с поддержкой пользовательских изображений (устанавливаются под кнопку) Клавиатура со шрифтом Брайля Совместимость со слуховым аппаратом (HAC) Встроенных двухдиапазонный Wi-Fi 2.4 и 5ГГц Встроенный Bluetooth 4.2 Поддержка до 10 беспроводных клавиш (серия Fanvil KT1x/2x/3x) Цветной 3.5' LCD дисплей с разрешением 320x240 Совместимость с беспроводными гарнитурами Jabra, Plantronics (при помощи EHS адаптеров Plantronics APD-80, Fanvil EHS20, адаптеры не входят в комплект поставки) Функции телефона Запись разговоров на USB  Локальная телефонная книга (до 1000 записей) с возможностью импорта и экспорта  Удаленная телефонная книга XML (до 1000 записей) Поддержка LDAP Журнал вызовов (Входящие, Исходящие, Пропущенные, до 600 записей) Поддержка черного и белого списков Клавиатура устройства: 4 программируемые DSS клавиши и 3 программируемые софтклавиши 4 функциональные клавиши (MWI, повторный набор, HELP, гарнитура) Полноразмерная клавиатура набора номера (12 клавиш) 2 клавиши регулировки громкости Выбор мелодии вызова Скринсейвер Поддержка Action URL / Active URI Функции связи и синхронизация с АТС Удержание вызова, ожидание вызова Отключение микрофона, DND ("Не беспокоить") Анонимный вызов (сокрытие caller ID) Интерком, горячая линия Быстрый набор, автоответ Переадресация вызова (безусловная, по занятости, по неответу) Трансфер вызова (прямой, сопроводительный) Голосовая почта, MWI Парковка вызова, перехват вызова Hotline ("Горячая линия"), Hot desking (Общее рабочее место) Аудио Громкая связь с эхоподавлением  Широкополосные кодеки: G.722, Opus Узкополосные кодеки: G.711A/u, G.723.1, G.729AB iLBC VAD (обнаружение активности голоса), CNG (генератор комфортного шума), NR(шумоподавление), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), BNE (Оценка фонового шума) VQM (мониторинг качества вызова) Сеть Режим работы сети: IPv4/IPv6/IPv4&IPv6 Настройка сети: Статический IP/DHCP/PPPoE Поддержка 802.1x Поддержка VLAN Поддержка LLDP, QoS Шифрование Wi-Fi: WPA/WPA2-PSK/802.XEAP RTCP-XR (RFC3611),VQ-RTCPXR (RFC6035) Протоколы SIP2.0 поверх UDP/TCP/TLS DTMF: RFC2833/SIP INFO/Inband RTP/RTCP SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Обход NAT при помощи STUN Синхронизация времени и даты через SNTP FTP/TFTP HTTP/HTTPS TR-069 AES128/AES256 Настройка и управление Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Управление через веб-интерфейс Снятие сетевого и системного лога через веб-интерфейс Импорт/Экспорт конфигурации Обновление ПО Поддержка uaCSTA Физические характеристики Установка: настенная, настольная Цвет: белый 2хRJ45 Ethernet-порта 10/100/1000Мбит/с Поддержка PoE (IEEE 802.3af) class 3 1xUSB 2.0 (TypeA) порт для подключения гарнитуры или USB-флешки 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры 1x слот для замка Кенсингтона Блок питания: Вход 100-240В AC, Выход 5В, 2А Энергопотребление (Блок питания): 1.09 – 6.76Вт Энергопотребление (PoE): 1.65 – 9.07Вт Размеры (Ш*Г*В): 236мм*157.4мм*162.4мм Рабочая температура: 0~45˚C Рабочая влажность: 10~95%

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства