Конференц-телефон Yealink CP920

IM-CP920
Наведите на картинку для увеличения
В наличии
50 150.00 ₽
10 дн.
+ −
Создайте отдельное пространство для групповых переговоров. Подберите Yealink CP920 под вашу телефонную инфраструктуру.
Конференц-телефон для делового общения в переговорной. Перед установкой необходимо проверить требования к подключению и питанию.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink CP920 — это конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. СP920 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. В качестве отличного дополнения для вашего конференц-зала, CP920 дает отличный баланс между простотой использования и богатым функционалом. Гарантия 18 месяцев! Рекомендованная розничная цена 50 150 руб.  

Функции телефона 1 SIP-аккаунт Удержание, отключение микрофона, DND ("не беспокоить") Запись разговора Горячая линия 5-сторонняя конференция Повторный набор номера, режим ожидания, экстренные вызовы Переадресация вызова, трансфер вызова, правила набора Выбор мелодии/загрузка/удаление Горячая линия, экстренные вызовы Установка времени: вручную/синхронизация по сети; Регулировка громкости Сопряжение через Bluetooth Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше) Экран Графический LCD-экран 3.1"  с разрешением 248x120 с подсветкой Caller ID с именем и номером Изменение логотипа на экране Функциональные кнопки 12 кнопок на клавиатуре 13 функциональных кнопок Кодеки и настройки голоса Звук формата Optima HD Технология шумоподавления Yealink Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов 3 встроенных микрофона Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше Записные книги Локальная записная книга до 1000 контактов Черный список Удаленная записная книга XML и LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Интерком, пейджинг Анонимный вызов, отклонение анонимных вызовов Голосовая почта, выбор мелодий, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR-069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log AutoProvision по PIN-коду (доступно в версии ПО v85 и выше) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Поддержка резервирования SIP-сервера Поддержка STUN-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) Режимы работы с сетью: Статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует) Поддержка IEEE 802.1X Поддержка IPv6 Физические характеристики 1хRJ45 Ethernet-порт 10/100 Мбит/с 1xUSB-порт 2.0 Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n) Встроенный Bluetooth 4.0 Поддержка PoE (IEEE 802.3af) Class 3 Разъем для замка Блок питания: Вход AC 100-240В, Выход DC 12В/1А Потребление через блок питания: 3 - 3.8 Вт Потребление через PoE: 3.9 - 7.6 Вт Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм Рабочая влажность: 10~90% Рабочая температура: -10~40˚C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства