Конференц-телефон Yealink CP935W
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink CP935W — это беспроводной сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. Акустически прозрачная ткань, которой покрыта часть корпуса CP935W, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP935W оснащен встроенным аккумулятором и модулем Wi-Fi, поэтому учетная запись SIP может быть зарегистрирована непосредственно через Wi-Fi. Кроме того, CP935W можно подключить к мобильным устройствам через Bluetooth или USB-порт, чтобы организовать гибридную конференцию. Минималистичный дизайн, простой в использовании пользовательский интерфейс Черная акустически прозрачная ткань не препятствует проникновению звука, при этом устойчива к воздействию воды, жира и других загрязняющих веществ. Ультратонкий корпус телефона подчеркивает деловой стиль конференц-зала, форм-фактор обеспечивает устойчивое положение на рабочем столе, а специальный разъем позволяет скрыть провода. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки. Встроенный аккумулятор, Wi-Fi и DECT CP935W оснащен встроенным аккумулятором и модулем Wi-Fi, поэтому учетная запись SIP может быть зарегистрирована непосредственно через Wi-Fi. Это позволяет подключить CP935W без использования адаптера питания/сетевого кабеля и освободить конференц-зал от проводов. HD-звук, качественная связь CP935W имеет Y-образный дизайн. Телефон оснащен 6 встроенными микрофонами, обеспечивая захват голоса в радиусе до 6 метров/на 360° и передавая собеседникам четкое и естественное звучание речи. Оптимальный набор функций и широкое покрытие CP935W поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP935W можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию. Гарантия — 18 месяцев. Рекомендованная розничная цена 79 235 руб.
Функции телефона 1 SIP-аккаунт 4" сенсорный экран с разрешением 480 x 800 Удержание вызова, отключение микрофона, DND ("Не беспокоить"), запись разговора, горячая линия 5-сторонняя конференция Повторный набор номера, режим ожидания, экстренные вызовы Переадресация вызова, трансфер вызова, правила набора Выбор мелодии/загрузка/удаление Установка времени: вручную/синхронизация по сети Регулировка громкости Сопряжение через Bluetooth Мгновенное создание конференции Вызов по IP (peer-to-peer) Сброс к заводским настройкам, перезагрузка Кодеки и настройки голоса Звук в формате Optimal HD Технология шумоподавления Yealink Smart Noise Filtering (умная фильтрация шума) Применяется для небольших и средних конференц-залов Микрофонный массив из 6 микрофонов, обеспечивающий захват голоса на дистанции до 6 м с зоной покрытия 360° Динамик: Частота: 100 - 20 000 Гц Громкость: 94 дБ Мощность: 5 Вт Диаметр: 56 мм Полнодуплексная связь (Full-duplex) с AEC (подавление эха) Кодеки: G.722, G.722.1C, G.726, G.729, G.729A, G.723, iLBC, Opus, PCMU (G.711μ), PCMA (G.711A), AMR DTMF: In-band, Out-of-band (RFC 2833), SIP INFO VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Телефонные книги Локальная записная книга до 1000 контактов Удалённая записная книга XML, поддержка LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги, чёрный список История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Поддержка BLF Интерком, пейджинг, напоминание о вызове, музыка на удержании Анонимный вызов, отклонение анонимных вызовов Голосовая почта, парковка вызова, захват вызова Экран Экранные клавиши регулировки громкости Центральная экранная клавиша Настройка и управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision/YDMP Загрузка настроек с FTP/TFTP/HTTP/HTTPS-серверов Метод обнаружения сервера настроек: Zero-sp-touch, TR-069, PnP Сброс к настройкам по умолчанию, перезагрузка Запись сетевого и системного лога Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Поддержка резервирования SIP-сервера Поддержка STUN-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) Поддержка TLS Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) Поддержка IPv6 Поддержка WPA2 Безопасная загрузка Физические характеристики Цвет: чёрный 1 x USB-порт 2.0 Type-C Встроенный Wi-Fi (2,4/5 ГГц, 802.11 a/b/g/n) Встроенный Bluetooth 4.2 Разъём для замка Дальность действия Wi-Fi: до 300 м Потребление через блок питания: 2,2 - 6 Вт Ёмкость аккумулятора: 7800 мАч Время зарядки: 4 часа До 75 часов работы в режиме ожидания Wi-Fi (в идеальных условиях) До 15 часов работы в режиме разговора (в идеальных условиях) Размеры (Ш x Г x В): 288,6 x 285,2 x 63,9 мм Рабочая влажность: 10-90% Рабочая температура: -10-40 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


