Конференц-телефон Yealink CP965
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink CP965 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера, который обладает улучшенными звуковыми характеристиками. Оснащенная операционной системой Android 9.0, эта флагманская модель отличается более широким диапазоном захвата голоса и простым управлением. Стильный деловой дизайн идеально подчеркивает интерьер конференц-зала. ЖК-экран конференц-телефона имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а обновленный, удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP965 имеет 13 встроенных микрофонов, обеспечивающих четкое и естественное восприятие голоса. Кроме того, можно подключить CP965 к мобильному устройству через Bluetooth, DECT или USB, чтобы организовать гибридную конференцию. Три устройства CP965 могут быть подключены друг к другу, реализуя синхронный прием и воспроизведение звука и создавая идеальный эффект присутствия на конференциях с большим количеством участников. CP965 — это новое интеллектуальное решение для конференц-связи. Минималистичный дизайн, простой в использовании пользовательский интерфейс Черная акустически прозрачная ткань не препятствует проникновению звука, при этом устойчива к воздействию воды, жира и других загрязняющих веществ. Ультратонкий корпус телефона, устойчивое положение на рабочем столе, а также специальный разъем для скрытой проводки подчеркивает деловой стиль конференц-зала. Интуитивно понятный интерфейс на базе ОС Android 9.0 позволяет пользователям начинать конференцию по нажатию одной кнопки. HD-звук, качественная связь CP965 с Y-образным дизайном оснащен 12 встроенными микрофонами для передачи звука и 1 микрофоном для работы системы шумоподавления. CP965 обеспечивает захват голоса в широком диапазоне до 6 метров, на 360°, что позволяет передать собеседникам четкое и естественное качество речи. Оптимальный набор функций и широкое покрытие CP965 поддерживает 10-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. Кроме того, CP965 можно подключить к устройствам (например смартфон, планшет, ПК или к телефонной сети общего пользования с помощью CPN10) через Bluetooth, порт USB 2.0 или USB Type-C, чтобы реализовать гибридную конференцию. Беспроводные DECT-микрофоны CPW65 обеспечивают дополнительный захват звука (до 23 м), что позволяет расширить возможности CP965. Гарантия — 18 месяцев. Рекомендованная розничная цена 92 711 руб.
Функции телефона 1 SIP-аккаунт Удержание вызова, отключение микрофона, DND ("Не беспокоить") Запись разговора 10-сторонняя конференция Повторный набор, режим ожидания, экстренные вызовы, горячая линия Переадресация вызова, трансфер вызова, правила набора Выбор мелодии/загрузка/удаление Установка времени: вручную/синхронизация по сети Сопряжение через Bluetooth Мгновенное создание конференции Экран 5" ёмкостный сенсорный экран с разрешением 720 x 1280 Экранные клавиши регулировки громкости Центральная экранная клавиша Кодеки и настройки голоса Звук в формате Optimal HD Технология шумоподавления Yealink Микрофонный массив из 12 микрофонов, обеспечивающий захват голоса на дистанции до 6 м с зоной покрытия 360° 1 встроенный микрофон с функцией уменьшения шума Динамик: Частота: 100 - 20 000 Гц Громкость: 94 дБ Мощность: 5 Вт Диаметр: 56 мм Кодеки: G.722.1C, G.722, G.729, G.729А, G.726, G.723, iLBC, Opus, PCMA, PCMU DTMF: In-band, Out-of-band (RFC 2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Телефонные книги Локальная записная книга до 1000 контактов Удалённая записная книга XML, поддержка LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги, чёрный список История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Поддержка BLF Интерком, пейджинг Анонимный вызов, отклонение анонимных вызовов Голосовая почта, выбор мелодий, захват вызова Настройка и управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision/YDMP Загрузка настроек с FTP/TFTP/HTTP/HTTPS-серверов Метод обнаружения сервера настроек: Zero-sp-touch, TR-069, PnP Сброс к настройкам по умолчанию, перезагрузка Запись сетевого и системного лога Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Поддержка резервирования SIP-сервера Поддержка STUN-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический IP/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами ADB-шифрование AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE 802.1X Поддержка IPv6 Поддержка стандартов WPA2/WPA3 Поддержка GARP (Generic Attribute Registration Protocol) Физические характеристики 1 х RJ45 Ethernet-порт 10/100 Мбит/с 1 x USB-порт 2.0 Type-A 1 x USB-порт 2.0 Type-C Разъём для замка Встроенный Wi-Fi (2,4/5 ГГц, 802.11 a/b/g/n) Встроенный Bluetooth 4.2 Поддержка PoE (IEEE 802.3at), class 4 Потребление через PoE: 7,3 - 20 Вт Размеры (Ш x Г x В): 398 x 322 x 62 мм Рабочая влажность: 10-90% Рабочая температура: -10-40 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


