IP-телефон Fanvil A320i, белый
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
SIP-телефон A320i на ОС Android 9.0 со встроенной камерой функционирует не только как IP-телефон, но и как консоль мониторинга и оповещения. Обладает микрофоном "гусиная шея" и поддерживает HD-громкую связь, звонки на внешние и внутренние номера, двустороннюю связь с домофонами, режимы мониторинга и оповещения, улучшая эффективность управления и аварийного реагирования. В зависимости от прошивки может работать и как обычный, и как специализированный телефон для медицинских учреждений. За счет поддержки кодека H.264 IP-телефон интегрируется с большинством IP-камер и видеодомофонов. По нажатию одной клавиши можно получить звук и изображение с нужной камеры наблюдения, домофона, а также управлять доступом в помещение и открытием дверей. Устройство оснащено собственной встроенной видеокамерой для осуществления видеозвонков. A320i обладает 10,1-дюймовым сенсорным экраном, на который можно вывести всю необходимую информацию, нужное количество кнопок быстрого набора и других клавиш, а рабочий стол телефона можно кастомизировать под требования компании. Встроенные WiFi и Bluetooth модули дают больше возможностей по подключению устройства в сеть и работы с аксессуарами. Подставка с регулируемым углом наклона (2 положения) поможет удобно расположить телефон на столе в диспетчерской, пункте быстрого реагирования или комнате охраны. Поставляется в двух цветах (по одинаковой цене). Для медицинских проектов и интеграции с устройствами Fanvil для больниц рекомендуется использовать телефон в белом цвете. Гарантия 12 месяцев. Рекомендованная розничная цена 113 218 руб.
Функции телефона 20 SIP-аккаунтов OS Android 9.0 Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Автоответ 10-сторонняя аудиоконференция и 3-стороняя видеоконференция Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR uaCSTA USB-порт для: подключения проводных и беспроводных гарнитур записи разговоров на flash-карту Встроенный Bluetooth 5.0, поддержка беспроводных Bluetooth-гарнитур Встроенный двухдиапазонный 2.4G/5G Wi-Fi Микрофон типа гусиная шея x1 Направленный микрофон Чувствительность: 20Гц~20кГц SNR: ≥60 дБ.1кГц @ 1 Па Экран и индикаторы Цветной 10,1" емкостный сенсорный экран с разрешением 1280х800; Voice Message Waiting Indication (VMWI) Поддержка нескольких языков Caller ID с именем и номером Скринсейвер Функциональные кнопки 112 BLF-клавиш с возможностью программирования 5 физических клавиш с возможностью программирования Кодеки и настройки голоса HD voice, HAC Широкополосные кодеки: G.722, Opus Узкополосные кодеки: G.711 (A/u), G.729AB, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Динамический адаптивный буфер джиттера Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), Packet Loss Concealment (PLC) Видео Видеокодеки: H.264 (H.265 опционально) Разрешение видеозвонка: CIF/VGA/4CIF/720P/1080P Битрейт видео: 64 Кбит/с~4 Мбит/с, фреймрейт: 5~30fps Трехсторонняя видеоконференция Функция Video Preview Встроенная камера Разрешение матрицы: 8 МП Механическая шторка приватности Записные книги Локальная записная книга до 2000 контактов Черный список/Белый список Удаленная записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные, 1000 записей Интеграция с IP-АТС Анонимный вызов BLF BLA Hot desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/DHCP OPT66/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Администратор может устанавливать/удалять приложения Сетевые характеристики и безопасность SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: Статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Поддержка PPPoE AES шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Поддержка IEEE802.1X LLDP/CDP Физические характеристики 2хRJ45 Ethernet-порта 10/100/1000Мбит/с PoE (IEEE 802.3af) 1xUSB-порт 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры Блок питания: Вход 100-240V AC, Выход 5V, 2А Потребление через блок питания: 1.2 – 7.75W Потребление через PoE: 2 – 9.77W Размеры (Ш*Г*В): 309 x 214 x 187мм или 309 x 226 x 167мм (в зависимости от способа крепления подставки) Рабочая влажность: 10~95% Рабочая температура: 0~45˚C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


