IP-телефон IPmatika TR31S

IM-TR31S
Наведите на картинку для увеличения
В наличии
Свяжитесь с нами насчёт цены
10 дн.
Сделайте деловое общение частью продуманного рабочего пространства. Рассмотрите IPmatika TR31S для офисной телефонии.
Телефон для использования в офисной IP-телефонии. Предназначен для рабочих звонков и общения с клиентами.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка

IPmatika TR31S — продвинутая модель для руководящего состава организаций, а также для секретарей, личных помощников — сотрудников, постоянно применяющих телефон в работе. Эта модель имеет USB-порт для подключения USB-носителей, гарнитур, а также Wi-Fi + BT-модуля WB1. Телефон оснащен большим цветным дисплеем и поддерживает работу с модулями расширения ER31 (до 6 модулей одновременно). Сделано в Российской Федерации! Гарантия — 24 месяца. *Стоимость предоставляется по запросу.  

Функции телефона 25 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Повторный набор, автоответ, прямой IP-вызов 11-сторонняя аудио-конференция Групповое прослушивание, SMS, экстренный вызов Выбор/загрузка мелодии звонка Правила набора Настройка времени: автоматически или вручную RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Action URL/URI Возможность подключения модуля расширения ER31 (поддержка до 6 модулей; при использовании более 1 модуля требуется подключение дополнительного питания) USB-порт для: записи разговоров на USB-накопитель подключения гарнитуры подключения Bluetooth и Wi-Fi-адаптера (WB1) Поддержка EHS Экран и индикаторы Цветной ЖК-дисплей 4,3" с разрешением 480 x 272 LED-индикатор питания и MWI Интуитивно понятный пользовательский интерфейс Поддержка нескольких языков Caller ID с именем и номером и фотографией Выбор цвета подсветки клавиш (красная или зеленая) Функциональные клавиши 10 программируемых клавиш с LED-индикатором (до 36 значений на 4 страницах экрана) 8 функциональных клавиш: конференц-связь, голосовая почта, удержание, гарнитура, трансфер, вкл./откл. микрофона, повторный набор номера, громкая связь 4 контекстно-зависимые программируемые подэкранные клавиши 5 навигационных клавиш и клавиши регулировки громкости Кодеки и настройки голоса Передача голоса в формате HD Широкополосные кодеки: G.722, Opus Узкополосные кодеки: iLBC, G.711(A/μ), G.723, G.729A/B, G.726 DTMF: In-band, Out-of-band (RFC2833), SIP INFO Полнодуплексная громкая связь с поддержкой AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга объемом до 10000 контактов Удаленная записная книга XML/LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Черный список Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов Поле индикатора занятости (BLF) Bridged Line Appearance (BLA) Голосовая почта Интерком, оповещение Более 10 адресов multicast-вещания Парковка вызова, снятие вызова с парковки Музыка в режиме ожидания Hot-desking Запись разговора Управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Поддержка SNMP&TR-069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) SIP-сервер/прокси-сервер SSH, Telnet 4 прокси-сервера Поддержка STUN для преодоления NAT Назначение IP-адреса: статический/DHCP/PPPoE HTTP/HTTPS-веб-сервер Синхронизация времени и даты с использованием SNTP DNS-NAPTR/DNS-SRV (RFC3263) QoS: маркировка 802.1p/Q (VLAN), уровень 3 ToS DSCP Поддержка TLS1.2 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Цифровая аутентификация с использованием MD5/MD5-sess Поддержка IEEE802.1X Поддержка IPv4/IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Датчик Холла Возможность установки на стену Подставка с 2 регулируемыми углами наклона 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с Поддержка PoE (IEEE 802.3af), Class 3/IEEE 802.3az 1 x USB-порт 1 х RJ9 для телефонной трубки 1 x RJ9 для гарнитуры 1 x RJ12 для модуля расширения Размеры (Ш х Д х В): 220 х 210 х 49 мм Напряжение для работы от блока питания: 5 В, постоянный ток Потребление через блок питания: 2,0-4,6 Вт Потребление через PoE: 2,5-5,5 Вт Рабочая влажность: 10~95% Рабочая температура: -10~50 °С

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства