IP-телефон Yealink SIP-T19 E2
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink SIP-T19 E2 — бюджетная модель для малого и среднего бизнеса, сочетающая в себе стиль, высокое качество исполнения и передовые технические решения. Yealink SIP-T19 E2 вобрал в себя все достоинства модели Yealink SIP-T19, однако отличается более высокой производительностью за счет использования нового чипсета, ускоряющего работу телефона. В визуальном исполнении новый аппарат при этом повторяет предшественника. Yealink SIP-T19 E2 отличается отсутствием поддержки PoE от модели Yealink SIP-T19Р E2. Гарантия 18 месяцев! Рекомендованная розничная цена 4 250 руб.
Функции телефона 1 SIP-аккаунт Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR Экран и индикаторы Графический 2.3" LCD-экран с разрешением 132х64 LED-индикатор питания и MWI Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 5 навигационных клавиш с возможностью программирования Клавиши регулировки громкости 6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722; Opus Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Черный список Удаленная записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: Статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Крепление к стене 2хRJ45 Ethernet-порта 10/100Мбит/с 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры Блок питания: Вход 100-240V AC, Выход 5V, 0.6А Потребление через блок питания: 0.9 – 1.3W Размеры (Ш*Г*В*Т): 185мм*188мм*143мм*38мм Рабочая влажность: 10~95% Рабочая температура: -10~50˚C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


