IP-телефон Yealink SIP-T23G
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink SIP-T23G — это новый корпоративный телефон компании Yealink. Является полным аналогом телефона Yealink SIP-T23P, но с наличием гигабитного моста для подключения персонального компьютера к высокоскоростным корпоративным сетям. Гарантия 18 месяцев! Рекомендованная розничная цена 7 140 руб.
Функции телефона 3 SIP-аккаунта Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR Экран и индикаторы Графический 2.8" LCD-экран с разрешением 132х64 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зеленой подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 3 кнопки линий с индикаторами 6 навигационных клавиш Клавиши регулировки громкости 5 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722, Opus Кодеки: G.711 (A/u), G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Черный список Удаленная записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: Статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Крепление к стене 2хRJ45 Ethernet-порта 10/100/1000Мбит/с POE (IEEE 802.3af), class 2 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры Блок питания: Вход 100-240V AC, Выход 5V, 0.6А Потребление через блок питания: 0.7 – 1.5W Потребление через POE: 1.0 - 2.2W Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм Рабочая влажность: 10~95% Рабочая температура: -10~50˚C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


