IP-телефон Yealink SIP-T27P

IM-SIP-T27P
Наведите на картинку для увеличения
В наличии
11 390.00 ₽
10 дн.
+ −
Организуйте офисную связь с учётом задач сотрудников. Рассмотрите Yealink SIP-T27P при подборе телефонов.
Настольный телефон для корпоративной IP-телефонии. Предназначен для повседневной работы с телефонными вызовами.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T27P — это многофункциональный SIP-телефон для бизнеса, главной особенностью которого является простота в использовании и продуманность в самых мельчайших деталях. Обладая превосходным качеством звука стандарта Optima HD, SIP-T27P предлагает весь спектр пользовательских опций, характерных для своей серии. Расположение программируемых кнопок на аппарате устроено подобно более старшей модели Yealink SIP-T29G – по четыре с каждой стороны от дисплея. При этом одна из клавиш используется для перелистывания страниц экранного меню, что в сумме позволяет задать для них до 21 программируемого значения, которые отображаются непосредственно на экране телефона, избавляя пользователей от бумажного носителя на корпусе аппарата. Наличие EXT-порта, позволяющего подключить до 6 модулей расширения или использовать электронный микролифт Yealink EHS36 для беспроводных гарнитур, делает Yealink SIP-T27P незаменимым помощником как в работе секретаря, так и в работе менеджера. Гарантия 18 месяцев! Рекомендованная розничная цена 11 390 руб.  

Функции телефона 6 SIP-аккаунтов с независимой настройкой Быстрый набор, повторный набор Переадресация, режим ожидания Трансфер, удержание Возврат вызова, групповое прослушивание Отключение микрофона, автоответ, DND (не беспокоить) 3-сторонняя конференция Выбор мелодии/загрузка/удаление Горячая линия, экстренные вызовы Ручная/автоматическая установка времени Правила набора XML Browser Action URL/URI Встроенные скриншоты RTCP-XR  Кодеки и настройки голоса HD голос: HD трубка, HD микрофон громкой связи Широкополосный кодек: G.722 Кодеки: G.711(A/u), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Черный список Удаленная записная книга XML и LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС BLF (мониторинг состояния абонента), BLA Анонимный вызов, отклонение анонимных вызовов Hot-desking MWI (Message Waiting Indicator) Голосовая почта, парковка вызова, захват вызова Music on hold Интерком, paging Запись вызова Экран и индикаторы 3.66" LCD-экран с разрешением 240x120 с подсветкой LED-индикатор питания и MWI Клавиши линий с двухцветными светодиодами с возможностью программирования. Отображение статуса абонента (BLF). Поддержка нескольких языков Caller ID с именем и номером Функциональные кнопки Клавиатура с русскими и английскими буквами 8 клавиш линий с двухцветными светодиодами с возможностью программирования (до 21-ого значения на 3-х страницах экрана) 6 навигационных клавиш с возможностью программирования 4 контекстно-зависимые динамически программируемые XML-клавиши Клавиши регулировки громкости 4 функциональные клавиши с возможностью перепрограммирования: конференция, удержание, трансфер, отключение микрофона. 2 функциональные клавиши без возможности перепрограммирования: повторный набор номера, громкая связь 2 функциональные клавиши со светодиодом без возможности перепрограммирования: доступ к голосовой почте, гарнитура Физические характеристики 2хRJ45 Ethernet-порта 10/100 Мбит/с 1хRJ9 для подключения трубки 1хRJ9 для подключения гарнитуры 1xRJ12 для подключения адаптера беспроводных гарнитур (EHS36) дополнительных модулей расширения (EXP20). Возможно подключение до 6 модулей расширения Изменяемый угол наклона (2 положения) Возможность крепления к стене Блок питания: Вход AC 100-240В, Выход DC 5В/1.2А Поддержка PoE (IEEE 802.3af) Class 2 Потребление через блок питания: 1.17 - 3.32 Вт Потребление через PoE: 1.6 - 5.94 Вт Размеры (Ш*Г*В*Т): 265мм*210мм*171мм*54мм Цвет: черный Рабочая влажность: 10~95% Рабочая температура: -10~50˚C  Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR-069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log 3 уровня доступа к веб-интерфейсу: admin/user/VAR Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Поддержка резервирования SIP-сервера Поддержка STUN-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) Режимы работы с сетью: Статический/DHCP/PPPoE HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV(RFC3263) QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует) Поддержка TLS Управление HTTPS-сертификатами AES шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства