IP-телефон Yealink SIP-T31P без блока питания

IM-SIP-T31P no
Наведите на картинку для увеличения
В наличии
5 077.00 ₽
10 дн.
+ −
Формируйте комплект оборудования под свою инфраструктуру. Выберите Yealink SIP-T31P без блока питания и предусмотрите совместимый способ питания отдельно.
IP-телефон в комплектации без блока питания. Способ питания и необходимые аксессуары следует подобрать отдельно.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T31P — модный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132x64 пикселей и подсветкой. SIP-T31P поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность. Регулируемая настольная подставка позволяет IP-телефону SIP-T31P работать в различных условиях. Простота использования и широкий набор функций, а также оптимальная стоимость делают Yealink SIP-T31P отличным решением для голосовой связи в офисе или на производстве. SIP-T31P поддерживает питание по PoE, чем и отличается от модели Yealink T31. Высокая производительность, больше возможностей Наличие мощного процессора наделяет IP-телефоны Yealink серии T3 широкими вычислительными возможностями и предоставляет возможность использования усовершенствованных функций, а также обеспечивает более высокую производительность в офисе, расширяя спектр услуг для различных потребностей бизнеса. Качество аудио HD, эффективные коммуникации Серия Yealink T3 обеспечивает бесперебойную связь, используя передовую технологию Smart Noise Filtering, которая предоставляет превосходное качество звука без посторонних шумов. Классический дизайн и практичность Серия T3 унаследовала концепцию дизайна старшего семейства IP-телефонов Yealink. Современный дизайн и эргономичные комплектующие облегчают работу пользователей. Принцип "все-в-одном" для удобного управления Поддержка платформы управления устройствами YDMP, а также унифицированная прошивка упрощают развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание. Комплектация без блока питания! Гарантия 18 месяцев! *Производитель оставляет за собой право вносить изменения в конструкцию, дизайн и оборудование продукта без предварительного уведомления. Точные характеристики уточняйте у своего менеджера. Рекомендованная розничная цена 5 077 руб.  

Функции телефона 2 SIP-аккаунта Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу Настройка времени: автоматически или вручную Правила набора, поддержка BLF XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR Экран и индикаторы Графический 2.3" LCD-экран с разрешением 132 х 64 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 5 навигационных клавиш 2 программируемые кнопки Клавиши регулировки громкости 6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722 Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1 DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Датчик Холла Крепление к стене (для крепления используется комплектная подставка телефона) Поддержка PoE 802.3af, class 1 2 х RJ45 Ethernet-порта 10/100 Мбит/с 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 0,6 А (БП в комплект поставки не входит) Потребление через блок питания: 2 - 3 Вт Потребление через PoE: 3 - 4 Вт Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм Рабочая влажность: 10-95% Рабочая температура: -10-45 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства