IP-телефон Yealink SIP-T31W

IM-SIP-T31W
Наведите на картинку для увеличения
В наличии
7 009.00 ₽
10 дн.
+ −
Оснастите сотрудника отдельным телефоном для рабочих звонков. Рассмотрите Yealink SIP-T31W для корпоративной связи.
Офисный IP-телефон для деловых переговоров. Вариант для подключения рабочего места к телефонной системе компании.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя. Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T31W все преимущества новейших беспроводных технологий. Дополнительные опции: SIP-T31W поддерживает питание по PoE и работу с Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink. Регулируемая настольная подставка позволяет адаптироваться под различные сценарии применения устройства. Простота использования, широкий набор функций, а также оптимальная стоимость делают SIP-T31W отличным решением для организации голосовой связи в офисе или на производстве. Высокая производительность, больше возможностей Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса. Качество аудио HD, эффективные коммуникации IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов. Беспроводная передача данных и принцип "все-в-одном" для удобного управления SIP-T31W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание. Гарантия — 18 месяцев. Рекомендованная розничная цена 7 009 руб.  

Функции телефона 2 SIP-аккаунта Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac) Выбор мелодии/загрузка/удаление Вызов по IP-адресу Настройка времени: автоматически или вручную Правила набора, поддержка BLF XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR Экран и индикаторы Графический 2.3" LCD-экран с разрешением 132 х 64 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 5 навигационных клавиш 2 программируемые кнопки Клавиши регулировки громкости 6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722 Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1 DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Датчик Холла Крепление к стене (для крепления используется комплектная подставка телефона) Поддержка PoE 802.3af, class 2 2 х RJ45 Ethernet-порта 10/100 Мбит/с 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 0,6 А Потребление через блок питания: 1,3 - 1,7 Вт Потребление через PoE: 2 - 2,6 Вт Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм Рабочая влажность: 10-95% Рабочая температура: -10-45 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства