IP-телефон Yealink SIP-T33G
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink SIP-T33G — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Благодаря элегантному дизайну и большому цветному дисплею (320x240) с подсветкой, SIP-T33G обеспечивает комфорт и понятное визуальное представление информации для пользователей. Новый мощный процессор позволяет значительно повысить эффективность работы. Дополнительные опции: гигабитный порт со встроенным PoE, поддержка Yealink EHS35 для подключения беспроводной гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T33G максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в больших офисных средах. Yealink SIP-T33G отличается от модели Yealink T33P наличием гигабитного порта. Высокая производительность, больше возможностей Наличие мощного процессора наделяет IP-телефоны Yealink серии T3 широкими вычислительными возможностями и предоставляет возможность использования усовершенствованных функций, а также обеспечивает более высокую производительность в офисе, расширяя спектр услуг для различных потребностей бизнеса. Качество аудио HD, эффективные коммуникации Серия Yealink T3 обеспечивает бесперебойную связь, используя передовую технологию Smart Noise Filtering, которая предоставляет превосходное качество звука без посторонних шумов. Классический дизайн и практичность Серия T3 унаследовала концепцию дизайна старшего семейства IP-телефонов Yealink. Современный дизайн и эргономичные комплектующие облегчают работу пользователей. Принцип "все-в-одном" для удобного управления Поддержка платформы управления устройствами YDMP, а также унифицированная прошивка упрощают развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание. Гарантия 18 месяцев! *Производитель оставляет за собой право вносить изменения в конструкцию, дизайн и оборудование продукта без предварительного уведомления. Точные характеристики уточняйте у своего менеджера. Рекомендованная розничная цена 8 118 руб.
Функции телефона 4 SIP-аккаунта Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу Настройка времени: автоматически или вручную Правила набора, поддержка BLF XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR Экран и индикаторы Графический 2.4" цветной LCD-экран с разрешением 320 х 240 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 6 навигационных клавиш До 12 программируемых кнопок на 4 страницах Клавиши регулировки громкости 5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722 Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1 DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Датчик Холла Крепление к стене (для крепления используется комплектная подставка телефона) Поддержка PoE 802.3af, class 1 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 0,6 А Потребление через блок питания: 2 - 3 Вт Потребление через PoE: 3,5 - 5 Вт Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм Рабочая влажность: 10-95% Рабочая температура: -10-45 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


