IP-телефон Yealink SIP-T34W

IM-SIP-T34W
Наведите на картинку для увеличения
В наличии
9 757.00 ₽
10 дн.
+ −
Подберите телефон для рабочих разговоров на каждый день. Изучите Yealink SIP-T34W перед оснащением офиса.
Телефон для организации IP-связи на рабочем месте. Подойдёт для повседневных переговоров с коллегами и клиентами.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T34W — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Элегантный дизайн и большой цветной дисплей (320 x 240) с подсветкой обеспечивают комфорт и наглядное визуальное представление информации пользователю. Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T34W все преимущества новейших беспроводных технологий. IP-телефон оснащен портом USB 2.0, который обеспечивает беспрепятственное подключение к проводным USB-гарнитурам или беспроводным Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink). Новый мощный процессор позволяет значительно повысить эффективность работы. Дополнительные опции: 2 гигабитных порта с поддержкой PoE, поддержка Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T34W максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в крупных офисных средах. Высокая производительность, больше возможностей Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса. Качество аудио HD, эффективные коммуникации IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов. Беспроводная передача данных и принцип "все-в-одном" для удобного управления SIP-T34W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание. Возможности расширения SIP-T34W обладает широкими возможностями расширения функционала благодаря встроенному интерфейсу USB 2.0, который обеспечивает бесперебойное подключение к проводным USB-гарнитурам или Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink). Гарантия — 18 месяцев. Рекомендованная розничная цена 9 757 руб.  

Функции телефона 4 SIP-аккаунта Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac) Выбор мелодии/загрузка/удаление Вызов по IP-адресу Настройка времени: автоматически или вручную Правила набора, поддержка BLF XML-браузер, Action URL/URI Встроенные скриншоты RTCP-XR, VQ-RTCPXR USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT50, BT51A подключения проводных USB-гарнитур Экран и индикаторы Графический 2.4" цветной LCD-экран с разрешением 320х240 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 6 навигационных клавиш До 12 программируемых кнопок на 4 страницах Клавиши регулировки громкости 5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта Кодеки и настройки голоса Широкополосные кодеки: G.722 Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1 DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold MWI, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Датчик Холла Крепление к стене (для крепления используется комплектная подставка телефона) Поддержка PoE 802.3af, class 2 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с 1 x USB-порт 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 1,2 А Потребление через блок питания: 1,65 - 2,94 Вт Потребление через PoE: 2,33 - 3,35 Вт Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм Рабочая влажность: 10-95% Рабочая температура: -10-45 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства