IP-телефон Yealink SIP-T44U

IM-SIP-T44U
Наведите на картинку для увеличения
В наличии
14 399.00 ₽
10 дн.
+ −
Оснастите рабочее место для деловых звонков. Выберите Yealink SIP-T44U с учётом задач сотрудника.
Настольный IP-телефон для ежедневных рабочих звонков. Вариант для оснащения сотрудников средствами корпоративной связи.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

IP-телефон SIP-T44U — это многофункциональный бизнес-инструмент, обеспечивающий превосходную связь и предоставляющий расширенный набор функций. SIP-T44U оснащен переключателем Холла (вместо классического рычага "отбоя"), что обеспечивает бесшумность работы в открытых офисных средах. 12-линейный IP-телефон с цветным дисплеем 2,8'' с подсветкой поддерживает дополнительные модули расширения Yealink EXP43. Благодаря технологии Yealink Optima HD, SIP-T44U отличается высоким качеством передачи звука. IP-телефон имеет 2 порта USB для подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Новая серия Yealink T4U наследует тот же элегантный дизайн, что и основная линейка T4, отличаясь при этом усовершенствованными характеристиками и лучшей функциональной совместимостью с большим количеством моделей гарнитур Yealink (поддержка интеллектуального переключения каналов*, использование телефона для настройки и обновления гарнитуры). *Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76. Ключевые особенности и преимущества Простая настройка и расширенные функции SIP-T44U, оснащенный двумя портами USB, будет удобен офисным сотрудникам благодаря одновременному использованию Bluetooth, Wi-Fi, USB-гарнитуры и записи через USB. Кроме того, телефон поддерживает до 3 дополнительных модулей расширения Yealink EXP43. HD-аудио Технология Yealink Optima HD Voice сочетает в себе передовое аппаратное/программное обеспечение с широкополосной технологией, что позволяет достичь оптимальных акустических характеристик. SIP-T44U совместим со слуховыми аппаратами (HAC), помогая пользователям с нарушением слуха воспринимать голос собеседника более четко. Простое управление и развертывание IP-телефоны серии Yealink T4U поддерживают инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, которые помогают начать работу без сложных ручных настроек. Кроме того, унифицированное встроенное ПО и режим автозапуска, реализованные во всех моделях телефонов T4U, экономят время и ресурсы компании, а также упрощают управление и эксплуатацию. Гарантия 36 месяцев. Рекомендованная розничная цена 14 399 руб.  

Функции телефона 12 SIP-аккаунтов Звук в формате HD Поддержка HAC (совместимость со слуховыми аппаратами) Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу Настройка времени: автоматически или вручную Редактирование правил набора, поддержка BLF XML-браузер, Action URL/URI 2 USB-порта для: записи разговоров на внешний USB-носитель подключения Wi-Fi через донгл WF40/WF50 (донгл не входит в комплект поставки) подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41/BT51 (адаптер не входит в комплект поставки) подключения USB-гарнитур подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки) подключения модуля расширения EXP43 (можно подключить до 3 модулей, если используется два и более модуля, то необходимо использовать дополнительный блок питания) подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37 Экран и индикаторы Графический 2.8" цветной LCD-экран с разрешением 320х240 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки 6 навигационных клавиш 8 программируемых клавиш (21 DSS-клавиша на трёх страницах) 4 контекстно-зависимые программируемые подэкранные клавиши Клавиши регулировки громкости 5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь Кодеки и настройки голоса Широкополосные кодеки: AMR-WB (опционально), G.722 Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Acoustic Shield (технология умного шумоподавления, разработанная Yealink) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF, BLA Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании Запись разговора Голосовая почта, MWI (индикация голосовой почты) Парковка вызова, перехват вызова, прослушивание вызова Управление Настройка телефона: веб-интерфейс/экранное меню/Autoprovision DHCP, PnP, Zero-sp-touch, TR069 Autoprovision через FTP/TFTP/HTTP/HTTPS Поддержка Broadsoft Блокировка клавиатуры или функциональных клавиш Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Поддержка STUN для преодоления NAT Резервирование SIP-сервера Proxy и peer-to-peer вызовы Режим получения IP: статический/DHCP HTTP/HTTPS веб-сервер SNTP (протокол синхронизации времени по сети) UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3, управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN ICE WPA2/WPA3 Secure boot GARP (протокол регистрации общих атрибутов) Физические характеристики Датчик Холла Цвет: классический серый Возможность крепления на стену PoE (IEEE 802.3af), класс 3 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с 2 x USB-порта 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 1,2 А Питание внешнего устройства по USB: 5 В, 0,5 А Энергопотребление телефона при питании через блок питания: 1,7 - 4,1 Вт Энергопотребление телефона при питании через PoE: 2,0 - 4,9 Вт Размеры (Ш х Г х В х Т): 215 х 206 х 174,9 х 52 мм Рабочая влажность: 10-95% Рабочая температура: -10-45 °C * Рекомендуется использовать дополнительный блок питания для EXP43, если телефонный аппарат запитан от блока питания.

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства