IP-телефон Yealink SIP-T46U
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink SIP-T46U специально разработан для сотрудников с высокой нагрузкой и руководителей. IP-телефон позволяет решить большой спектр коммуникационных задач и повысить производительность за счет улучшенного быстродействия, большого цветного экрана (4,3')' с высоким разрешением, а также широкого набора специальных функций и сервисов. Технология Yealink Optima HD обеспечивает превосходное качество звука при коммуникации. Yealink SIP-T46U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. Подключение дополнительных модулей EXP43 с цветным экраном расширяет возможности телефона благодаря большему количеству программируемых клавиш с двухцветной индикацией. На серию Т4х распространяются специальные условия гарантии! Гарантия 36 месяцев! Рекомендованная розничная цена 20 987 руб.
Функции телефона 16 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы Повторный набор, автоответ, возврат вызова 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше) Прямой вызов по IP без участия Proxy-сервера Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR 2 USB-порта для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41/BT51 синхронизации контактов при помощи адаптера Yealink BT40/BT41/BT51 подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50 подключения USB-гарнитур (доступно в версии ПО v85 и выше) подключения DECT-гарнитур (доступно для аппаратной версии v3 телефона, указывается на устройстве и упаковке) записи разговоров на USB-носитель подключения модуля расширения EXP43 (можно подключить до 3 модулей, если используется два и более модуля, то необходимо использовать дополнительный блок питания) подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37 подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки) Программируемые DSS-клавиши Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше) Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше) Экран и индикаторы Цветной 4.3" LCD-экран с разрешением 480х272 Глубина цвета 16 бит LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Скринсейвер и обои Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Функциональные кнопки Клавиатура с русскими и английскими буквами 10 программируемых клавиш (до 27 значений на трёх страницах экрана) 4 контекстно-зависимые программируемые подэкранные клавиши 6 навигационных клавиш Клавиши регулировки громкости 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона, трансфер, удержание Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь Кодеки и настройки голоса HD voice, HAC Технология подавления фонового шума Acoustic Shield Кодеки: G.722, G.711 (A/u), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filtering (Умная фильтрация шума) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold MWI, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS 1.3 Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Поддержка Кенсингтонского замка Физические характеристики Датчик Холла Крепление к стене 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с POE (IEEE 802.3af), class 3 2 x USB-порта Питание внешнего устройства по USB: 5 В, 1 A 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 2 А Потребление через блок питания: 1,2 - 3,0 Вт Потребление через POE: 1,6 - 3,8 Вт Размеры (Ш х Г х В х Т): 244 х 213 х 185 х 54 мм Рабочая влажность: 5-90% Рабочая температура: -10-45 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


