IP-телефон Yealink SIP-T53

IM-SIP-T53
Наведите на картинку для увеличения
В наличии
18 298.00 ₽
10 дн.
+ −
Организуйте телефонную связь на рабочем месте. Выберите Yealink SIP-T53 с подходящей комплектацией.
Настольный телефон для офисной IP-связи. При выборе следует учитывать требования к подключению и комплектацию.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T53 — простой в использовании мультимедийный IP-телефон с информативным 3,7-дюймовым экраном и комфортным для пользователя дизайном.  Удобный пользовательский интерфейс делает работу с IP-телефоном максимально быстрой и простой. Что касается технологии голосового управления Yealink Optima HD, Yealink SIP-T53  отличается четкой передачей и воспроизведением высококачественного звука. Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T53 можно подключить до 4-х DECT-устройств Yealink.  Возможность передачи контента (при совместном использовании с приложением Yealink VC Desktop для ПК), режим работы Master-Slave при подключении DECT-трубки, технология для улучшения качества звука Yealink Acoustic Shield позволяют делать ежедневные коммуникации более простыми и удобными, а также решать бизнес-задачи более оперативно.  Гарантия 18 месяцев! Рекомендованная розничная цена 18 298 руб.  

Функции телефона 12 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция (5-сторонняя доступна в версии ПО v85 и выше) Вызовы по IP без SIP-прокси Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора, XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR USB-порт для: подключения проводных и беспроводных гарнитур подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50 подключения Bluetooth-гарнитур и синхронизации контактов с мобильным телефоном при помощи адаптера Yealink BT41 записи разговоров на flash подключения до 3 модулей расширения, если используется два и более модуля, то необходимо использовать дополнительный блок питания подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше) Передача контента при помощи Yealink VCD Пользовательские DSS-клавиши Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше) Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками Yealink W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше) Экран и индикаторы Графический 3.7" LCD-экран с разрешением 360х160 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Интуитивно понятный пользовательский интерфейс Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Индикация непрочитанных голосовых сообщений и их количества на BLF-клавишах (доступно в версии ПО v85 и выше) Функциональные кнопки Клавиатура с русскими и английскими буквами 8 кнопок линий с индикаторами и возможностью программирования (до 21 значения на 3 страницах экрана) 6 навигационных клавиш Клавиши регулировки громкости 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона Подсветка функциональных клавиш отключения микрофона/гарнитуры/громкой связи Кодеки и настройки голоса HD voice, HAC Технология подавления шумов Acoustic Shield Кодеки: G.722, G.711 (A/u), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС BLF BLA Анонимный вызов, отклонение анонимных вызовов Hot-desking Голосовая почта Парковка вызова, захват вызова Интерком, paging, music on hold MWI, напоминание, запись разговора Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log AutoProvision по PIN-коду (доступно в версии ПО v85 и выше) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Резервирование SIP-сервера NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN, ICE Физические характеристики Крепление к стене 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с POE (IEEE 802.3af), class 2 1 x USB-порт 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 1,2 А Потребление через блок питания: 1,3 - 2,3 Вт Потребление через POE: 1,8 - 3,1 Вт Размеры (Ш х Г х В х Т): 212 х 210,6 х 174,5 х 41,7 мм Рабочая влажность: 10-95% Рабочая температура: 0-40 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства