IP-телефон Yealink SIP-T54W

IM-SIP-T54W
Наведите на картинку для увеличения
В наличии
27 485.00 ₽
10 дн.
+ −
Продумайте оснащение рабочего места до деталей. Начните с подбора Yealink SIP-T54W для корпоративной связи.
Офисный телефон для использования в IP-телефонии. Предназначен для рабочих звонков и делового общения.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T54W специально разработан для работы в офисе в режиме многозадачности. Это простой в использовании мультимедийный IP-телефон с современным эргономичным дизайном. Удобный пользовательский интерфейс делает работу с IP-телефоном максимально быстрой и простой. Что касается технологии голосового управления Yealink Optima HD, Yealink SIP-T54W отличается четкой передачей и воспроизведением высококачественного звука. Использование технологии Gigabit Ethernet, встроенный Bluetooth, WiFi и встроенный порт USB 2.0 значительно улучшили производительность и функционал IP-телефона. Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T54W становится настольным DECT-телефоном, для рабочих мест в среде DECT. Гарантия 18 месяцев! Рекомендованная розничная цена 27 485 руб.  

Функции телефона 16 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше) Повторный набор, возврат вызова, автоответ Прямой IP-вызов без SIP-прокси Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR Встроенный Wi-Fi (2,4 ГГц / 5 ГГц, 802.11b/g/n/ac) Функция проводного подключения к сети Wi-Fi для компьютера, подключённого в PC-порт телефона (доступно в версии ПО v85 и выше) Передача контента (через Yealink VCD) USB-порт для: подключения проводных и беспроводных гарнитур записи разговоров на flash подключения до 3 модулей расширения, если используется два и более модуля, то необходимо использовать дополнительный блок питания поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K перевода звонка одним нажатием на беспроводную DECT-трубку, подключённую через DD10K подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше) Встроенный Bluetooth для: подключения Bluetooth-гарнитур синхронизации контактов с мобильным телефоном сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше) Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше) Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше) Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, DDPhone W41P и T54W Подключение к базовой станции W60, W70, W80, W90, T54W+DD10K через DECT USB Dongle DD10K (работа в режиме DDPhone) Экран и индикаторы Цветной 4.3" LCD-экран с разрешением 480х272 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Обои Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Скринсейвер Индикация непрочитанных голосовых сообщений и их количества на BLF-клавишах (доступно в версии ПО v85 и выше) Функциональные кнопки Клавиатура только с английскими буквами 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3 страницах экрана) 6 навигационных клавиш Клавиши регулировки громкости 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона, трансфер, удержание Индикация клавиш гарнитуры / громкой связи Кодеки и настройки голоса HD voice, HAC Технология подавления фонового шума Acoustic Shield Кодеки: G.722, G.711 (A/u), G.723, G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, голосовая почта Централизованная запись звонков Локальная запись звонков Парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log AutoProvision по PIN-коду (доступно в версии ПО v85 и выше) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Поддержка резервирования SIP-сервера Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP/PPPoE HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN/ICE Физические характеристики Крепление к стене 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с POE (IEEE 802.3af), class 3 1 x USB-порт 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 2 А Потребление через блок питания: 1,7 - 4,3 Вт Потребление через POE: 2,2 - 5,5 Вт Размеры (Ш х Г х В х Т): 233 х 222,6 х 186,1 х 41,7 мм Рабочая влажность: 10-95% Рабочая температура: 0-40 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства