IP-телефон Yealink SIP-T57W
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Yealink SIP-T57W — IP-телефон премиум-класса для руководителей и менеджеров с большой нагрузкой. Благодаря цветному 7" LCD-экрану с touch-screen, встроенным модулям Bluetooth и WiFi улучшается качество и эффективность работы сотрудника в режиме многозадачности. В USB-порт на задней части корпуса подключаются USB-гарнитура, USB-флеш-накопитель для записи разговоров и скриншотов или модуль расширения Yealink EXP50. Данные модули расширения имеют второй USB-порт, что позволяет подключить одновременно два устройства — модуль расширения и проводную гарнитуру или модуль расширения и флеш-накопитель. Встроенный Bluetooth 4.0+ EDR дает возможность подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Телефон поддерживает питание по PoE, однако, в случае подключения к беспроводной сети за счет встроенного WiFi-модуля, необходимо использовать адаптер питания от электрической розетки (в комплект не входит). Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T57W можно подключить до 4-х DECT-устройств Yealink. Возможность передачи контента (при совместном использовании с приложением Yealink VC Desktop для ПК), режим работы Master-Slave при подключении DECT-трубки, технология улучшения качества звука Yealink Acoustic Shield позволяют делать ежедневные коммуникации более простыми и удобными, а также решать бизнес-задачи более оперативно. Гарантия 18 месяцев! Рекомендованная розничная цена 38 338 руб.
Функции телефона 16 SIP-аккаунтов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше) Прямой IP-вызов без SIP-прокси Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора, XML-браузер, Action URL/URI RTCP-XR, VQ-RTCPXR Встроенный Wi-Fi (2.4/5 ГГц 802.11b/g/n/ac) Функция проводного подключения к сети Wi-Fi для компьютера, подключенного в PC-порт телефона (доступно в версии ПО v85 и выше) Встроенный Bluetooth для: подключения Bluetooth-гарнитур сопряжения с мобильными устройствами сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше) USB-порт для: подключения проводных и беспроводных гарнитур записи разговоров на flash подключения до 3 модулей расширения EXP50, если используется два и более модуля, то необходимо использовать дополнительный блок питания поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K перевода звонка одним нажатием на беспроводную DECT-трубку, подключённую через DD10K подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше) Передача контента с использованием Yealink VCD Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше) Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше) Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше) Экран и индикаторы Цветной 7" сенсорный экран с разрешением 800х480 LED-индикатор питания и MWI Индикаторы состояния линий с красно-зелёной подсветкой Обои Интуитивно понятный пользовательский интерфейс Поддержка нескольких языков Caller ID с именем и номером Энергосбережение Скринсейвер Индикация непрочитанных голосовых сообщений и их количества на BLF-клавишах (доступно в версии ПО v85 и выше) Функциональные кнопки Клавиатура только с английскими буквами 29 экранных кнопок с возможностью программирования Клавиши регулировки громкости 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл./откл. микрофона Подсветка функциональных клавиш отключения микрофона/гарнитуры/громкой связи Кодеки и настройки голоса HD voice, HAC Технология подавления фонового шума Acoustic Shield Широкополосные кодеки: G.722, Opus Кодеки: G.711 (A/u), G.723.1, G.729AB, G.726, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше) Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание MWI, напоминание, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка клавиатуры Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log AutoProvision по PIN-коду (доступно в версии ПО v85 и выше) Сетевые характеристики и безопасность SIPv1 (RFC2543), SIPv2 (RFC3261) Резервирование SIP-сервера NAT, STUN Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка IPv6 LLDP/CDP/DHCP VLAN Физические характеристики Крепление к стене 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с POE (IEEE 802.3af) Встроенный Wi-Fi (2.4/5 ГГц, 802.11b/g/n/ac) Разъём для замка 1 x USB-порт 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры 1 x RJ12 EXT-порт Блок питания: вход 100-240 В AC, выход 5 В, 2 А Размеры (Ш х Г х В х Т): 259.4 х 220 х 211 х 44.5 мм Рабочая влажность: 10-95% Рабочая температура: 0-40 °C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


