IP-телефон Yealink SIP-T58W

IM-SIP-T58W
Наведите на картинку для увеличения
В наличии
46 007.00 ₽
10 дн.
+ −
Подберите телефон для ежедневных рабочих контактов. Изучите Yealink SIP-T58W и выберите нужную комплектацию.
Телефон для организации офисной IP-связи. При заказе следует уточнить комплектацию и необходимые аксессуары.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Yealink SIP-T58W — простой в использовании мультимедийный IP-телефон, который имеет расширенные функции профессионального уровня для передачи аудио и видео высокой четкости. Этот умный бизнес-телефон обеспечивает визуальную коммуникацию, значительно повышающую производительность сотрудников. Оснащенный операционной системой Android 9.0, SIP-T58W представляет более лаконичный и деловой новый интерфейс, значительно повышая эффективность работы пользователя. SIP-T58W легко интегрируется с IP-видеодомофонами от крупнейших поставщиков на рынке, обеспечивая клиентам реальную экономическую эффективность.  Отсутствие проводов и мобильность Yealink SIP-T58W поддерживает беспроводную телефонную Bluetooth-трубку Yealink BTH58 (поставляется опционально), которая обеспечивает до 17 часов в режиме разговора / 46 часов в режиме ожидания и позволяет пользователю покидать рабочее место без прерывания разговора. BTH58 не только обеспечивает четкую голосовую связь, но и повышает мобильность офисных сотрудников. Улучшенный пользовательский интерфейс на базе Android 9.0 Оснащенный операционной системой Android 9.0, Yealink SIP-T58W не только наследует преимущества предыдущей модели телефона, но и позволяет использовать большое количество сторонних приложений, делая рабочий процесс более логичным и удобным. Администраторы могут легко установить дополнительные приложения для Android, улучшая производительность и эффективность совместной работы. Обновленный пользовательский интерфейс Yealink стал более плавным, бизнес-ориентированным и простым в использовании. Аудио и видео качества HD Yealink SIP-T58W использует последние версии голосовых технологий — Yealink Optimal HD, технологию шумоподавления Yealink Noise Proof, которые максимизируют акустические характеристики телефонной трубки, гарнитуры и громкой связи. С помощью съемной 5 МП HD-камеры CAM50 (поставляется опционально), пользователь может подключаться к видеоконференциям прямо со своего рабочего места. Гарантия — 18 месяцев. Рекомендованная розничная цена 46 007 руб.  

Функции телефона Yealink SDK (комплект разработки программного обеспечения) 16 SIP-аккаунтов Удержание, переадресация, режим ожидания, трансфер Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить") Групповое прослушивание, экстренные вызовы Повторный набор, возврат вызова, автоответ Прямой IP-вызов без SIP-прокси Выбор мелодии/загрузка/удаление Настройка времени: автоматически или вручную Правила набора, Action URL/URI RTCP-XR, VQ-RTCPXR Импорт/экспорт данных через Bluetooth, электронную почту и т.д. Особенности DoorPhone: предварительный просмотр открытие одной кнопкой мониторинг Встроенный Bluetooth 4.2 для: подключения Bluetooth-гарнитур сопряжения с мобильными устройствами сопряжения и подключения двух Bluetooth устройств одновременно USB-порт на задней панели для: подключения проводных и беспроводных гарнитур записи разговоров на flash подключения до 3 модулей расширения EXP50 (при подключении от двух модулей расширения, необходимы дополнительные блоки питания) *Если T58W запитан через блок питания, то для всех модулей расширения необходим дополнительный блок питания подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 3-сторонняя видеоконференция Функция беспроводной точки доступа 10-сторонняя аудиоконференция или смешанная конференция Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H, W73H, W59R, CP930W Экран и индикаторы Цветной 7" сенсорный экран с разрешением 1024х600 Регулируемый угол наклона экрана LED-индикатор вызова и MWI Интуитивный пользовательский интерфейс со значками и программными клавишами Скринсейвер и обои Поддержка нескольких языков Caller ID с именем, номером и фотографией Функциональные кнопки Клавиатура только с английскими буквами 27 экранных клавиш с возможностью программирования Клавиши регулировки громкости 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона Кодеки и настройки голоса HD voice, HAC Технология подавления фонового шума Acoustic Shield Кодеки: G.722, G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC DTMF: In-band, Out-of-band (RFC2833), SIP INFO Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Smart Noise Filtering (Умная фильтрация шума) Видео (при установке камеры CAM50) 720p@30fps HD-видеовызов Кодеки: H.264 High Profile, H.264, VP8 Камера 5 МП со шторкой и световым индикатором Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5° Записные книги Локальная записная книга до 1000 контактов Чёрный список Удалённая записная книга XML, LDAP Интеллектуальный поиск Google-контакты Поиск по записным книгам, импорт/экспорт локальной записной книги История вызовов: набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС Анонимный вызов, отклонение анонимных вызовов BLF BLA Hot-desking, экстренный вызов, интерком, paging, music on hold MWI, запись разговора Голосовая почта, парковка вызова, захват вызова Управление Android 9.0 Настройка телефона: веб-интерфейс/экран телефона/Autoprovision FTP/TFTP/HTTP/HTTPS/PnP Autoprovision Zero-sp-touch, TR069 Блокировка телефона Сброс к настройкам по умолчанию, перезагрузка Логи: PCAP Trace, system log Установка/удаление приложений администратором AutoProvision по PIN-коду Поддержка Yealink Device Management Platform (YMDP/YMCS) Поддержка Unify Square Device Management Platform Сетевые характеристики и безопасность IPv4 / IPv6 SIPv1 (RFC2543), SIPv2 (RFC3261) NAT, STUN Резервирование подключение к АТС Способы вызова: Proxy и peer-to-peer (по IP-адресу) Получение IP: статический/DHCP HTTP/HTTPS-сервер Синхронизация времени и даты через SNTP UDP/TCP/DNS-SRV (RFC3263) QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP Поддержка TLS Управление HTTPS-сертификатами AES-шифрование конфигурационных файлов Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) Поддержка IEEE802.1X Поддержка WPA 2, WPA 3 Поддержка GARP (Generic Attribute Registration Protocol) Физические характеристики Датчик Холла Крепление к стене (опционально) 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с POE (IEEE 802.3af), class 3 Встроенный Wi-Fi (2.4 ГГц/5.0 ГГц, 802.11a/b/g/n) Разъём для замка 1 x USB-порт на верхней части экрана для CAM50 1 x USB-порт на задней панели 1 х RJ9 для подключения трубки 1 х RJ9 для подключения гарнитуры Блок питания: вход 100-240 В AC, выход 5 В, 2 А Потребление через блок питания: 2.5 - 7 Вт Потребление через POE: 3.3 - 7.6 Вт Размеры (Ш x Г x В x Т): 259.4 x 220 x 215 x 42.6 мм Рабочая влажность: 10-95% Рабочая температура: 0-40 °C

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства