IP-телефон Fanvil H1

Fanvil H1
Наведите на картинку для увеличения
В наличии
5 395.00 ₽
10 дн.
+ −
Подберите телефон под задачи и оформление объекта. Рассмотрите Fanvil H1 и уточните условия подключения.
Телефон для организации голосовой связи. При подборе следует учитывать условия установки и требования к подключению.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Fanvil H1 — это гостиничный IP-телефон с экономичным, многофункциональным и элегантным внешним видом; обновленная бюджетная модель в линейке отельных телефонов Fanvil 2023 года. Поставляется в одном варианте цвета, передняя панель телефона может быть кастомизирована под требования заказчика. Аппарат оснащен 8 программируемыми программными клавишами, отвечающими прикладным требованиям различных гостиничных сценариев. H1 поддерживает HD-аудио, сетевой порт 10/100 Мбит/с и PoE, снижая стоимость развертывания телефонной сети в отеле. В соответствии с законодательством РФ, установка телефонного аппарата в номере обязательна в гостиницах от 2 звезд и выше с количеством номеров более 15. Вне зависимости от размера и "звездности" отеля телефонный аппарат обязан быть установлен на прикроватной тумбочке в номерах категорий "студия", "джуниор сюит", "люкс", "апартаменты", "сюит", а также в номерах первой категории в отелях от 3 звезд и выше. В номерах "люкс", "апартамент" и "сюит" телефон должен быть предусмотрен в каждой комнате. H1 обладает наиболее компактной упаковкой среди отельных телефонов Fanvil, что облегчает транспортировку и переноску устройств. Макеты для кастомизации лицевой панели на сайте вендора. Гарантия 12 месяцев. Рекомендованная розничная цена 5 395 руб.  

Общее 2 SIP-аккаунта; HD-голос; Поддержка PoE; Режим разговора: Через телефонную трубку / По громкой связи; Программируемые клавиши DSS; Индикаторная лампа. Функции вызова Вызов / Ответ; Отключение / Включение микрофона; Удержание / Возобновление вызова; Быстрый набор; Повторный вызов; Переадресация (Всегда/По занятости/При неответе); Трансфер (Слепой/Сопровождаемый); Горячая линия; Голосовая почта; Функции телефона Журналы вызовов с пропущенными вызовами / входящими вызовами / исходящими вызовами, 600 записей; Action URL/Active URI; Веб-вызов; Правила набора; SIP Hotspot; Рингтон из alert-info; Multicast; Аудио Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC Широкополосные кодеки: G.722, Opus Полнодуплексный динамик громкой связи с эхоподавлением AEC; Обнаружение речевой активности (VAD); Генерация комфортного шума (CNG); Оценка фонового шума (BNE); Шумоподавление (NR); Автоматическая регулировка усиления (AGC); Компенсация потерянных пакетов (PLC); Динамический джиттер буфера; Передача DTMF: In-band, RFC2833, SIP INFO; Мониторинг качества голоса VQM; Сетевые функции Ethernet 10/100 Мбит/с IPv4/IPv6/IPv4&IPv6; Режим получения IP – Статический, DHCP, PPPoE; Поддержка 802.1x; Поддержка VLAN 802.1P/Q; Поддержка QoS; Поддержка LLDP; Поддержка RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035); Протоколы SIP v1 (RFC2543), v2 (RFC3261) поверх UDP/TCP; RTP/RTCP; STUN; SNTP; FTP/TFTP; HTTP/HTTPS; TR-069. Управление Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR069; Управление через WEB; Снятие сетевого дампа через веб-интерфейс; Экспорт / Импорт конфигурационного файла; Обновление программного обеспечение; Поддержка Syslog. Физические характеристики Клавиатура из 28 клавиш, включая: 12 Стандартных клавиш для набора номера; 8 DSS-клавиш; 4 Функциональные клавиши (Удержание, Трансфер вызова, Повторный набор, MWI); 3 Клавиши регулировки громкости: Уменьшение / Увеличение / Отключение микрофона (с красным индикаторным светодиодом); 1 Клавиша громкой связи. Порт RJ9 x1 для подключения телефонной трубки; Порт RJ45 x1 для подключения к сети; Тип установки: настольная/настенная Цвет: черный Потребляемая мощность:  PoE 1,28 Вт~2,12Вт / БП 0,669Вт~1,438Вт  Рабочая температура: 0~45°C; Рабочая влажность: 10~95%; Размеры (Д*Ш*В)  На подставке 45°: 153.5мм*80.7мм*177.4мм. На подставке 50°: 153.5мм*80.7мм*185.8мм. На стене: 153.5мм*80.7мм*213.7мм.

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства