IP-телефон Fanvil H4W
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Fanvil H4W — это высококачественный гостиничный WiFi-SIP-телефон. Идеальное решение для гостиниц, где есть сеть WiFi, но нет возможности проложить новые кабели для подключения телефонов по проводам. Модель оснащена USB-портом для зарядки мобильных телефонов и других устройств. Лицевая панель кастомизируется в соответствии с требованиями заказчика, устройство соответствует международным стандартам и обладает полным набором необходимых функций. Телефон неприхотлив в использовании и надежен, имеет ударопрочный и влагозащищенный корпус. В соответствии с законодательством РФ, установка телефонного аппарата в номере обязательна в гостиницах от 2 звезд и выше с количеством номеров более 15. Вне зависимости от размера и "звездности" отеля телефонный аппарат обязан быть установлен на прикроватной тумбочке в номерах категорий "студия", "джуниор сюит", "люкс", "апартаменты", "сюит", а также в номерах первой категории в отелях от 3 звезд и выше. В номерах "люкс", "апартамент" и "сюит" телефон должен быть предусмотрен в каждой комнате. Макеты для кастомизации лицевой панели на сайте вендора. Гарантия 12 месяцев. Рекомендованная розничная цена 8 914 руб.
Основные 2 SIP линии HD звук Поддержка PoE Встроенный модуль WiFi6 2.4GHz/5GHz Поддержка громкой связи DSS клавиши Настольная установка Адаптер питания в комплекте Функции телефона Программируемые DSS клавиши Поддержка Action URL / Active URI Набор номера через веб-интерфейс Правила набора SIP хотспот Отличительные мелодии вызова Поддержка широковещательного трафика Функции вызова Исходящие/Входящие вызовы Отключение/выключение микрофон Удержание/возобновление вызова Быстрый набор Горячая линия Голосовая почта Аудио Широкополосный ADC/DAC с частотой дискредитации 16KHz HAC трубка (совместимость со слуховыми аппаратами) Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC Широкополосные кодеки: G.722, Opus Спикерфон с эхоподавлением (AEC) Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авто регулировка громкости (AGC) / Маркирование потери пакета с медиа-данными (PLC) Динамический адаптивный буфер джиттера DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO) VQM мониторинг качества звука Сеть 10/100 Мбит/с Ethernet Встроенный модуль WiFi 2.4ГГц, 802.11 b/g/n 5ГГц, 802.11 a/n/ac/ax IP режим: IPv4/IPv6/IPv4 и IPv6 IP Конфигурация: Статический / DHCP / PPPoE Wi-Fi шифрование: WPA /WPA2-PSK /802.X EAP Контроль доступа сети: 802.1x VLAN: 802.1P/Q QoS LLDP RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) Протоколы SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP RTP/RTCP STUN DHCP IPv6 SNTP FTP/TFTP HTTP/HTTPS TR-069 Развертывание и управление Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Веб-интерфейс Импорт/экспорт конфигурации Обновление ПО Системный/сетевой журнал Физические характеристики Клавиатура: 21 клавиш, включая 12 стандартных телефонных клавиш 5 DSS клавиш 3 функциональные клавиши (Громче/Тише/Выключение микрофона) 1 клавиша громкой связи Индикатор (красный, LED) RJ45 порт x1 USB-A порт x1 Питание: DC 5В 2A или PoE Потребление питания (PoE):0.94~5.79 Вт Потребление питания (адаптер):1.51~7.8 Вт Рабочая температура: 0~45°C Допустимая влажность: 10~95% Цвет: Черный Габариты устройства: Настольная установка (30°):221x127.5x70.5 мм
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


