IP-телефон Fanvil H601

Fanvil H601
Наведите на картинку для увеличения
В наличии
5 395.00 ₽
10 дн.
+ −
Дополните оснащение помещения телефонным оборудованием. Познакомьтесь с Fanvil H601 и выберите комплектацию.
Телефон для повседневного общения. При выборе следует проверить возможности подключения и комплектацию.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

H601 — компактный и экономичный IP-телефон без экрана и без полной клавиатуры, предназначенный для использования в отелях. Устройство оснащено 2 программируемыми клавишами и поддерживает широкополосный аудиокодек Opus HD. Компактный форм-фактор минимизирует использование пространства и поддерживает настенный монтаж, что делает IP-телефон пригодным для гибкого применения в различных сценариях. H601 отличается от модели H601W отсутствием Wi-Fi-модуля, поддержкой питания по PoE и, соответственно, отсутствием блока питания в комплекте по умолчанию. Макеты для кастомизации лицевой панели на сайте вендора. Гарантия — 12 месяцев. Рекомендованная розничная цена 5 395 руб.  

Основные характеристики 2 SIP-аккаунта HD-звук Стационарная трубка/громкая связь Интеллектуальные DSS-клавиши (быстрый набор) Светодиодный индикатор: голосовая почта, пропущенные вызовы Функции телефона 2 программируемых DSS-клавиши Поддержка Action URL/Active URI Набор номера через веб-интерфейс Правила набора SIP-хотспот, работа в режиме клиента Поддержка широковещательного трафика Синхронизация сетевого времени Быстрый набор/ответ Голосовая почта Горячая линия Аудио Широкополосный ADC/DAC с частотой дискретизации 16 КГц Узкополосные кодеки: G.711A/U, G.729A/B, G723.1, G726, iLBC Широкополосные кодеки: G.722, Opus Полнодуплексный спикерфон с акустическим эхоподавлением (AEC) Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC) Маскирование эффекта потери пакета с медиаданными VoIP (PLC) Мониторинг качества звука (VQM) Джиттер-буфер, работающий в адаптивном режиме DTMF: In-band, Out-of-Band (RFC2833/SIP INFO) Сеть IP-режим: IPv4/IPv6/IPv4&IPv6 IP-конфигурация: статическая/DHCP/PPPoE VLAN: 802.1P/Q QoS LLDP RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) Протоколы SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP RTP/RTCP STUN DHCP IPv6 PPPoE SNTP FTP/TFTP HTTP/HTTPS TR-069 Развертывание и управление Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Веб-интерфейс для управления Работа с пакетами через веб-интерфейс Экспорт/импорт конфигурации Обновление ПО Системный/сетевой журнал Физические характеристики Клавиатура: 5 клавиш, включая: 2 DSS-клавиши 3 функциональные клавиши (громче/тише/громкая связь) Установка: настольная, настенная Порт RJ9 x 1 для подключения телефонной трубки Порт RJ45 x 1 для подключения к сети Материал корпуса: ABS-пластик Электропитание: POE или адаптер питания (в комплект поставки не входит) Питание DC: 5 В/1 А Потребляемая мощность через POE: 1,44~2,7 Вт Потребляемая мощность от БП: 0,9~1,7 Вт Рабочая температура: 0~45 °C Влажность: 10~95% Цвет: чёрный Размеры (Д х Ш х В): 195 х 181 х 30 мм

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства