IP-телефон Fanvil H6W

Fanvil H6W
Наведите на картинку для увеличения
В наличии
11 261.00 ₽
10 дн.
+ −
Включите телефонную связь в план оснащения помещения. Рассмотрите Fanvil H6W с учётом вашей инфраструктуры.
Телефонное устройство для повседневного общения. Подбор выполняется с учётом телефонной инфраструктуры и условий размещения.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Fanvil H6W — это высококачественный гостиничный SIP-телефон с большим цветным экраном и поддержкой Wi-Fi.  В соответствии с законодательством РФ, установка телефонного аппарата в номере обязательна в гостиницах от 2 звезд и выше с количеством номеров более 15. Вне зависимости от размера и "звездности" отеля телефонный аппарат обязан быть установлен на прикроватной тумбочке в номерах категорий "студия", "джуниор сюит", "люкс", "апартаменты", "сюит", а также в номерах первой категории в отелях от 3 звезд и выше. В номерах "люкс", "апартамент" и "сюит" телефон должен быть предусмотрен в каждой комнате. Новый телефон Fanvil H6W отличается от популярной ранее модели H5/H5W не только обновленным дизайном, но и привлекательной ценой. Новая модель выпускается только в варианте с WiFi-модулем. Гарантия 12 месяцев. Рекомендованная розничная цена 11 261 руб.  

Основные 2 SIP линии HD звук PoE поддержка Встроенный модуль Wi-Fi Поддержка громкой связи DSS клавиши Установка на столе Адаптер питания в комплекте Функции телефона Программируемые DSS клавиши Поддержка Action URL / Active URI Встроен модуль Wi-Fi 6 2.4ГГц, 802.11 b/g/n 5ГГц, 802.11 a/n/ac/ax Набор номера через веб-интерфейс Правила набора SIP хотспот Отличительные мелодии вызовов Поддержка широковещательного трафика Функции вызова Исходящие/входящие вызовы Включение/отключение микрофона Удержание/возобновление вызова Быстрый набор Повторный вызов Горячая линия Голосовая почта Аудио Широкополосный ADC/DAC с частотой дискредитации 16KHz HAC трубка (совместимость со слуховыми аппаратами) Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC Широкополосные кодеки: G.722, Opus Спикерфон с эхоподавлением (AEC) Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) /Шумоподавление (NR) / Авто регулировка громкости (AGC) Маркирование потери пакета с медиа-данными (PLC) Динамический адаптивный буфер джиттера DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO) Мониторинг качества звука (VQM) Сеть 10/100 Мбит/с Ethernet IP режим: IPv4/IPv6/IPv4 и IPv6 IP Конфигурация: Статическая / DHCP Wi-Fi шифрование: WPA /WPA2-PSK /802.X EAP Контроль доступа сети: 802.1x VLAN: 802.1P/Q QoS LLDP RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) Протоколы SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP RTP/RTCP STUN DHCP IPv6 PPPoE SNTP FTP/TFTP HTTP/HTTPS TR-069 Развертывание и управление Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Веб-интерфейс Импорт/экспорт конфигурации Обновление ПО Системный/сетевой журнал Физические характеристики Экран: 3.5" 320x480, IPS Клавиатура: 21 клавиш, включая 12 стандартных телефонных клавиш 5 DSS клавиш 3 функциональные клавиши (Громче/Тише/Выключение микрофона) 1 клавиша громкой связи Индикатор сообщений (красный, LED) RJ45 Port x1 USB-A порт x1 Питание: DC 5В 2A или PoE Потребление питания (PoE): 1.56~8.29 Вт Потребление питания (Adapter): 0.97~6.08 Вт Рабочая температура: 0~45°С Допустимая влажность: 10~95% Установка: настольная Цвет: Черный Габариты устройства: Установка на столе (30°): 221x127.5x70.5 мм

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства