Телефон Fanvil H1-2 Wire
- — Гарантия 12 месяцев
- — Оповещение по SMS
- — Возврат и обмен
- — Различные способы оплаты
- — Лучшая цена
Fanvil H1-2 Wire — уникальный гостиничный IP-телефон с возможностью подключения к IP-АТС по 2-жильным проводам ("лапше"). Данная модель внешне и функционально является аналогом "обычной" модели H1, но за счет аппаратной доработки и оснащения портом RJ11 устройство способно подключаться по 2-жильному проводу. В телефоне сохранена возможность кастомизации лицевой панели. Устройство оснащено блоком питания в комплекте. Макеты для кастомизации лицевой панели на сайте вендора. Гарантия — 12 месяцев. Рекомендованная розничная цена 5 864 руб.
Общие характеристики 2 SIP-аккаунта HD-звук Поддержка громкой связи 8 DSS-клавиш с возможностью программирования Синхронизация времени по сети Работа по 2-жильным телефонным проводам через специальные коммутаторы Fanvil серии PN Функции вызова Исходящие/входящие вызовы Отключение/включение микрофона Удержание/возобновление вызова Быстрый набор Переадресация вызова (всегда/по занятости/нет ответа) Перевод вызова (слепой/сопроводительный) Повторный набор Голосовая почта (на сервере) Горячая линия Функции телефона Журнал вызов (принятые/исходящие/пропущенные, 600 записей) Индикатор голосовой почты (VMWI) Программируемые DSS-клавиши Программные клавиши Черный/белый списки Запись вызовов Action URL/Active URI Аудио Широкополосные кодеки: G.722, Opus Узкополосные кодеки: G.711 (A/u), G.723.1, G.726, iLBC DTMF: In-band, Out-of-Band (RFC2833/SIP INFO) Полнодуплексное эхоподавление (AEC) Обнаружение голосовой активности (VAD) Генерация комфортного шума (CNG) Оценка фонового шума (BNE) Шумоподавление (NR) Автоматическая регулировка усиления (AGC) Маркирование потери пакета с медиаданными (PLC) Динамический адаптивный джиттер буфер Мониторинг качества голоса (VQM) Сеть Режим IP: IPv4/IPv6 Режим получения IP: статический/DHCP Поддержка 802.1x Поддержка VLAN Поддержка LLDP Поддержка QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Протоколы SIP 2.0 через UDP/TCP RTP/RTCP STUN DHCP 802.1x SNTP FTP/TFTP HTTP/HTTPS TR-069 AES128 и AES256 Управление Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Управление через веб Обновление ПО Сброс к заводским настройкам Системный лог Сетевой лог Физические характеристики Цвет: черный Порт RJ9 x 1: трубка Порт RJ11 x 1: сеть и питание Замок безопасности x 1 Питание: 12 B/1 A PoE по 2-жильному проводу через спец. коммутатор Fanvil Размеры (Ш х Г х В): 169 x 184 x 124 мм Рабочая влажность: 10~95% Рабочая температура: 0~45 ˚C
Станьте первым оставившим свой отзыв
Доставка магазина RVtech.ru
![]() |
|
|
|
|
|
![]() |
|
Оплата покупки
|
В офисе:
|
|
|
Он-лайн оплата на сайте через платежную систему:
|
|
|
Оплата при получении
|
|
|
Перевод на карту Сбербанка
|
|
|
Электронные деньги:
|
|
|
Для Юридических лиц:
|
Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.
Гарантия RVtech.ru
Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.
Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства


