Беспроводной IP-телефон Linkvil W620W, белый

Linkvil W620W W
Наведите на картинку для увеличения
В наличии
7 608.00 ₽
10 дн.
+ −
Подберите телефон с учётом задач и цветового исполнения. Рассмотрите белый Linkvil W620W и состав поставки.
Телефон Linkvil W620W в белом корпусе. При выборе следует учитывать возможности подключения и состав поставки.
Наши преимущества
  • — Гарантия 12 месяцев
  • — Оповещение по SMS
  • — Возврат и обмен
  • — Различные способы оплаты
  • — Лучшая цена
Варианты оплаты
Доставка
Стоимость и сроки:

Linkvil W620W (белый) от Fanvil — новый 2-диапазонный (2,4/5 ГГц) Wi-Fi-телефон с поддержкой SIP, пришедший на смену W610W. Оснащен цветным экраном 2,4'' с разрешением 240x320. Отличительными особенностями W620W являются: 2 микрофона на передней панели телефона для более качественного захвата звука без помех; съемный аккумулятор емкостью 3000 мАч (до 13 ч в режиме разговора и 240 ч в режиме ожидания); наиболее низкая цена во всей линейке Wi-Fi-телефонов Linkvil; возможность приёма видеозвонков. Отличается от W620W (черный) только цветом. Гарантия — 12 месяцев. Рекомендованная розничная цена 7 608 руб.  

Основные ЖК‑дисплей 2,4” с разрешением 240 × 320 8 SIP‑аккаунтов Режимы: трубка/громкая связь/гарнитура Поддержка настраиваемых DSS-клавиш Звук формата HD Функция вибрации Клипса для крепления на пояс Настольная зарядная база Стандартный интерфейс USB Type‑C Цифровые наушники USB Type‑C Перезаряжаемый литий‑ионный аккумулятор Поддержка Wi‑Fi 6 Поддержка Bluetooth 5.0 Мультиязычный интерфейс Телефон Синхронизация времени по сети Локальная книга (1000 контактов) Удаленная книга (XML/LDAP) Поддержка нескольких языков (на выбор) Журнал вызовов (1000 записей) Черный/белый список Экранная заставка Настройка персональных мелодий вызова Регулировка подсветки экрана Функция заметок Поддержка SMS Голосовая почта (индикация сообщений — MWI) Настройки шифрования меню Блокировка клавиатуры Регулировка подсветки клавиатуры Регулировка громкости Вызовы Автоответ Совершение вызова/ответ на вызов/отклонение вызова Ожидание вызова/переключение между вызовами Переадресация вызова Быстрый набор Интерком Анонимный вызов (скрытие идентификатора вызывающего)/запрет анонимных вызовов Аудиоконференция (до 6 участников) Прямой IP‑вызов Экстренный вызов Отображение идентификатора вызывающего (Caller ID) Журнал вызовов Режим DND (Не беспокоить)/таймер режима DND Вызов по технологии PTT (нажатие одной кнопки) Автоматическое отключение экрана по датчику освещенности (во время разговора на трубке) Аудио Узкополосные кодеки: G.711A/U, G.726, G.723.1, G.729, G.729A, G.729B, G.729AB, iLBC Широкополосные кодеки: G.722, Opus Подавление акустического эха (AEC) — компенсация задержки эха до 96 мс Обнаружение голосовой активности (VAD)/генерация комфортного шума (CNG)/оценка фонового шума (BNE) Маскирование потерь пакетов Динамический адаптивный буфер джиттера до 300 мс RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Передача сигналов DTMF: In-band, Out-of-band (RFC2833), SIP INFO Сеть Встроенный модуль Wi-Fi, поддержка протокола 802.11 a/b/g/n/ac/ax: 2,4 ГГц IEEE 802.11 b/g/n/ax; 5,0 ГГц IEEE 802.11 a/n/ac/ax. Шифрование: WPA/WPA2-PSK 802.1X EAP Встроенный модуль Bluetooth 5.0 Питание Уведомление при зарядке Уведомление о состоянии зарядки Предупреждение о низком уровне заряда Автоматический запуск зарядки после аварийного отключения Статистика/отображение уровня заряда системы в режиме реального времени Протоколы RTP/RTCP STUN DHCP SNTP FTP/TFTP HTTP/HTTPS TR-069 Управление Auto-Provisioning через FTP/TFTP/HTTP/HTTPS/DHCP OPT 66/SIP PnP/TR-069 Веб-интерфейс Захват сетевых пакетов Импорт/экспорт конфигурации Обновление прошивки Системный журнал Физические Безопасная высота падения: до 1,8 м Материал корпуса: пластик, двухкомпонентное литье под давлением Емкость аккумулятора: 3000 мАч Блок питания: 5 В, 2 А DC Способы зарядки: зарядная подставка/разъем USB Type-C Разъем для наушников: порт USB Type-C Крепление на пояс/установка на стол Рабочая температура: 0~45 °С Рабочая влажность: 10~95% Размер устройства: 160 х 53 х 16 мм Вес устройства: 208 г Цвет: белый

Станьте первым оставившим свой отзыв

Написать отзыв

Доставка магазина RVtech.ru

  • Такси Яндекс.Go
    • По тарифу Яндекс.Go
    • Самый быстрый способ 20-40мин и товар у вас
  • Самовывоз:
    • г. Новосибирск, ул. Ногина, 10/1. По ул. Владимировская, ост. Маслозавод.
    • ул. Большевистская, 80, ост. Завод Труд, после 18-00
    • ж/м Затулинский, ул. Петухова, 114, после 18-00
  • Курьерская служба СДЭК:
    • По Новосибирску - 150р, 1-2 дня (Наложенный платеж - оплата при получении)
    • По России - по тарифу курьерской службы от 200 до 1000 руб, от 1 до 6 дней (Наложенный платеж - оплата при получении)
  • ТК "Деловые линии" по тарифу ТК от 500 до 1000 руб, от 2 до 7 дней (Предоплата)

Оплата покупки

В офисе: 

  • МИР, 
  • VISA, Maestro, Mastercard

Он-лайн оплата на сайте через платежную систему:

  • Tinkoff
  • Robokassa

Оплата при получении

  • Наложенный платеж СДЭК оплата, как наличными, так и картами

Перевод на карту Сбербанка

  • Быстрый и безопасные способ оплаты

Электронные деньги:

  • Яндекс деньги
  • QIWI кошелек

Для Юридических лиц:

  • Безналичный способ оплаты. Предоставляем: Счет, Товарную накладную (ТОРГ-12, УПД). Без НДС. УСНО

Наличными при получении товара, только для самовывоза и доставкой нашими курьерами.

Гарантия RVtech.ru

Все товары, реализуемые интернет-магазином, являются абсолютно новыми и имеют срок гарантийного обслуживания в сервисных центрах производителей или в сервисном центре RVtech.ru.

Покупатели, приобретающие цифровое фото и видео, периферийные устройства, коммуникаторы или другую технику в нашем магазине, вместе с товаром получают кассовый чек и гарантийный талон с печатью нашего магазина. Перейти в раздел гарантийные обязательства